<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Grad koji nudi stanovnicima zatvaranje ulica kako bi na njima igrali nogomet i organizirali druženja | Green.hr</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Green.hr &raquo; Feed" href="https://green.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Green.hr &raquo; Comments Feed" href="https://green.hr/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/green.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- green.hr is managing ads with Advanced Ads 1.34.0 --><script id="green-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sbi_styles-css'  href='https://green.hr/wp-content/plugins/instagram-feed-pro/css/sbi-styles.min.css?ver=6.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='bdt-uikit-css'  href='https://green.hr/wp-content/plugins/bdthemes-element-pack/assets/css/bdt-uikit.css?ver=3.13.1' type='text/css' media='all' />
<link rel='stylesheet' id='ep-helper-css'  href='https://green.hr/wp-content/plugins/bdthemes-element-pack/assets/css/ep-helper.css?ver=6.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://green.hr/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='hello-elementor-css'  href='https://green.hr/wp-content/themes/hello-elementor/style.min.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://green.hr/wp-content/themes/hello-elementor/theme.min.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blocks-css'  href='https://green.hr/wp-content/plugins/jet-blocks/assets/css/jet-blocks.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://green.hr/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://green.hr/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://green.hr/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-21224-css'  href='https://green.hr/wp-content/uploads/elementor/css/post-21224.css?ver=1656448898' type='text/css' media='all' />
<link rel='stylesheet' id='powerpack-frontend-css'  href='https://green.hr/wp-content/plugins/powerpack-elements/assets/css/min/frontend.min.css?ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='dce-style-css'  href='https://green.hr/wp-content/plugins/dynamic-content-for-elementor/assets/css/style.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://green.hr/wp-includes/css/dashicons.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://green.hr/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://green.hr/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://green.hr/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-221-css'  href='https://green.hr/wp-content/uploads/elementor/css/post-221.css?ver=1656448898' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-472-css'  href='https://green.hr/wp-content/uploads/elementor/css/post-472.css?ver=1656448898' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-497-css'  href='https://green.hr/wp-content/uploads/elementor/css/post-497.css?ver=1656448905' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-5221-css'  href='https://green.hr/wp-content/uploads/elementor/css/post-5221.css?ver=1656448905' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-chosen-css'  href='https://green.hr/wp-content/plugins/jet-search/assets/lib/chosen/chosen.min.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='jet-search-css'  href='https://green.hr/wp-content/plugins/jet-search/assets/css/jet-search.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CPlayfair+Display%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRubik%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CJosefin+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://green.hr/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://green.hr/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://green.hr/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://green.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=11.0' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var pp = {"ajax_url":"https:\/\/green.hr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://green.hr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://green.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://green.hr/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.34.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://green.hr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.17.2' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://green.hr/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.6.6' id='font-awesome-4-shim-js'></script>
<link rel="https://api.w.org/" href="https://green.hr/wp-json/" /><link rel="alternate" type="application/json" href="https://green.hr/wp-json/wp/v2/posts/48999" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://green.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://green.hr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://green.hr/?p=48999' />
<link rel="alternate" type="application/json+oembed" href="https://green.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgreen.hr%2Fgrad-koji-nudi-stanovnicima-zatvaranje-ulica-kako-bi-na-njima-igrali-nogomet-i-organizirali-druzenja%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://green.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgreen.hr%2Fgrad-koji-nudi-stanovnicima-zatvaranje-ulica-kako-bi-na-njima-igrali-nogomet-i-organizirali-druzenja%2F&#038;format=xml" />
<!-- SEO meta tags powered by SmartCrawl https://wpmudev.com/project/smartcrawl-wordpress-seo/ -->
<link rel="canonical" href="https://green.hr/grad-koji-nudi-stanovnicima-zatvaranje-ulica-kako-bi-na-njima-igrali-nogomet-i-organizirali-druzenja/" />
<meta name="description" content="Biste li htjeli to u svome gradu?" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"Organization","@id":"https:\/\/green.hr\/#schema-publishing-organization","url":"https:\/\/green.hr","name":"Green.hr"},{"@type":"WebSite","@id":"https:\/\/green.hr\/#schema-website","url":"https:\/\/green.hr","name":"Green.hr","encoding":"UTF-8","potentialAction":{"@type":"SearchAction","target":"https:\/\/green.hr\/search\/{search_term_string}\/","query-input":"required name=search_term_string"}},{"@type":"Person","@id":"https:\/\/green.hr\/author\/k-modric\/#schema-author","name":"Klara Modri\u0107","url":"https:\/\/green.hr\/author\/k-modric\/"},{"@type":"WebPage","@id":"https:\/\/green.hr\/grad-koji-nudi-stanovnicima-zatvaranje-ulica-kako-bi-na-njima-igrali-nogomet-i-organizirali-druzenja\/#schema-webpage","isPartOf":{"@id":"https:\/\/green.hr\/#schema-website"},"publisher":{"@id":"https:\/\/green.hr\/#schema-publishing-organization"},"url":"https:\/\/green.hr\/grad-koji-nudi-stanovnicima-zatvaranje-ulica-kako-bi-na-njima-igrali-nogomet-i-organizirali-druzenja\/"},{"@type":"Article","mainEntityOfPage":{"@id":"https:\/\/green.hr\/grad-koji-nudi-stanovnicima-zatvaranje-ulica-kako-bi-na-njima-igrali-nogomet-i-organizirali-druzenja\/#schema-webpage"},"author":{"@id":"https:\/\/green.hr\/author\/k-modric\/#schema-author"},"publisher":{"@id":"https:\/\/green.hr\/#schema-publishing-organization"},"dateModified":"2022-07-07T16:51:11","datePublished":"2022-07-07T16:42:12","headline":"Grad koji nudi stanovnicima zatvaranje ulica kako bi na njima igrali nogomet i organizirali dru\u017eenja | Green.hr","description":"Biste li htjeli to u svome gradu?","name":"Grad koji nudi stanovnicima zatvaranje ulica kako bi na njima igrali nogomet i organizirali dru\u017eenja","image":{"@type":"ImageObject","@id":"https:\/\/green.hr\/grad-koji-nudi-stanovnicima-zatvaranje-ulica-kako-bi-na-njima-igrali-nogomet-i-organizirali-druzenja\/#schema-article-image","url":"https:\/\/green.hr\/wp-content\/uploads\/2022\/07\/amos-from-stockphotos-com-o9IQoeyUZKA-unsplash-scaled.jpg","height":2048,"width":1537},"thumbnailUrl":"https:\/\/green.hr\/wp-content\/uploads\/2022\/07\/amos-from-stockphotos-com-o9IQoeyUZKA-unsplash-scaled.jpg"}]}</script>
<meta property="og:type" content="article" />
<meta property="og:url" content="https://green.hr/grad-koji-nudi-stanovnicima-zatvaranje-ulica-kako-bi-na-njima-igrali-nogomet-i-organizirali-druzenja/" />
<meta property="og:title" content="Grad koji nudi stanovnicima zatvaranje ulica kako bi na njima igrali nogomet i organizirali druženja | Green.hr" />
<meta property="og:description" content="Biste li htjeli to u svome gradu?" />
<meta property="og:image" content="https://green.hr/wp-content/uploads/2022/07/page-31.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image" content="https://green.hr/wp-content/uploads/2022/07/amos-from-stockphotos-com-o9IQoeyUZKA-unsplash-scaled.jpg" />
<meta property="og:image:width" content="1537" />
<meta property="og:image:height" content="2048" />
<meta property="article:published_time" content="2022-07-07T16:42:12" />
<meta property="article:author" content="Klara Modrić" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Grad koji nudi stanovnicima zatvaranje ulica kako bi na njima igrali nogomet i organizirali druženja | Green.hr" />
<meta name="twitter:description" content="Biste li htjeli to u svome gradu?" />
<meta name="twitter:image" content="https://green.hr/wp-content/uploads/2022/07/amos-from-stockphotos-com-o9IQoeyUZKA-unsplash-scaled.jpg" />
<!-- /SEO -->

<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-169283419-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-169283419-1');

</script>

<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<style>img#wpstats{display:none}</style>
	<link rel="icon" href="https://green.hr/wp-content/uploads/2020/05/cropped-GREEN_300_crni-280x280.png" sizes="32x32" />
<link rel="icon" href="https://green.hr/wp-content/uploads/2020/05/cropped-GREEN_300_crni-280x280.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://green.hr/wp-content/uploads/2020/05/cropped-GREEN_300_crni-280x280.png" />
<meta name="msapplication-TileImage" content="https://green.hr/wp-content/uploads/2020/05/cropped-GREEN_300_crni-280x280.png" />
</head>
<body class="post-template-default single single-post postid-48999 single-format-standard elementor-default elementor-kit-21224 aa-prefix-green- elementor-page-497">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><!-- (C)2000-2022 Gemius SA - gemiusPrism  / green.hr/Default section -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'p9LrsHtGpJGv2GQMeYxiMJaF7AlFgbf8v3c0fa5SYk..87';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
		<div data-elementor-type="header" data-elementor-id="221" data-post-id="48999" data-obj-id="48999" class="elementor elementor-221 dce-elementor-post-48999 elementor-location-header">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-233e627 elementor-section-stretched elementor-section-full_width elementor-hidden-phone elementor-section-height-default elementor-section-height-default" data-id="233e627" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;motion_fx_motion_fx_scrolling&quot;:&quot;yes&quot;,&quot;motion_fx_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-459e56f" data-id="459e56f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d06a6d2 elementor-widget elementor-widget-image" data-id="d06a6d2" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="/home">
							<img src="https://green.hr/wp-content/uploads/elementor/thumbs/Green_logo_full-p4sil1jb2vy8da7von6498wjdhp0phmo9uqxexd5gu.png" title="Green_logo_full" alt="Green_logo_full" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section data-dce-background-color="#FFFFFF" class="elementor-section elementor-top-section elementor-element elementor-element-3d05c1c elementor-section-full_width elementor-hidden-phone elementor-section-height-default elementor-section-height-default" data-id="3d05c1c" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-ce5f46d" data-id="ce5f46d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a75d837 elementor-widget elementor-widget-image" data-id="a75d837" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_scrolling&quot;:&quot;yes&quot;,&quot;motion_fx_opacity_effect&quot;:&quot;yes&quot;,&quot;motion_fx_opacity_range&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:{&quot;start&quot;:0,&quot;end&quot;:11}},&quot;motion_fx_range&quot;:&quot;page&quot;,&quot;motion_fx_opacity_direction&quot;:&quot;out-in&quot;,&quot;motion_fx_opacity_level&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;motion_fx_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]}" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="/home">
							<img src="https://green.hr/wp-content/uploads/elementor/thumbs/Green_logo_full-p4sil1j7fbmu2uu1gr5chtezjuv7hy3zbne5r4smbk.png" title="Green_logo_full" alt="Green_logo_full" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-3c7284f" data-id="3c7284f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6af213e elementor-nav-menu__align-center elementor-hidden-tablet elementor-hidden-phone elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="6af213e" data-element_type="widget" data-settings="{&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas e-plus-icon\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;&quot;},&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade">
				<ul id="menu-1-6af213e" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-253"><a href="https://green.hr/category/greenliving/" class="elementor-item">GREENLIVING</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230"><a href="https://green.hr/category/business/" class="elementor-item">BUSINESS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="https://green.hr/category/greenstyle/" class="elementor-item">GREENSTYLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11659"><a href="https://green.hr/category/5-do-12/" class="elementor-item">5 DO 12</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226"><a href="https://green.hr/category/diy/" class="elementor-item">DIY</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26530"><a target="_blank" rel="noopener" href="https://greencajt.hr" class="elementor-item">GREENCAJT</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-6af213e" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-253"><a href="https://green.hr/category/greenliving/" class="elementor-item" tabindex="-1">GREENLIVING</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230"><a href="https://green.hr/category/business/" class="elementor-item" tabindex="-1">BUSINESS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="https://green.hr/category/greenstyle/" class="elementor-item" tabindex="-1">GREENSTYLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11659"><a href="https://green.hr/category/5-do-12/" class="elementor-item" tabindex="-1">5 DO 12</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226"><a href="https://green.hr/category/diy/" class="elementor-item" tabindex="-1">DIY</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26530"><a target="_blank" rel="noopener" href="https://greencajt.hr" class="elementor-item" tabindex="-1">GREENCAJT</a></li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-03942c5" data-id="03942c5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6b2ec38 elementor-widget__width-auto elementor-widget elementor-widget-bdt-dropbar" data-id="6b2ec38" data-element_type="widget" data-widget_type="bdt-dropbar.default">
				<div class="elementor-widget-container">
					<div class="bdt-dropbar-wrapper">
			<a class="bdt-dropbar-button elementor-button elementor-size-sm" href="javascript:void(0)">
						<span class="elementor-button-content-wrapper">
			<span class="bdt-flex bdt-flex-middle">

				<span class="elementor-button-text"> </span>

									<span class="bdt-flex-align-right bdt-dropbar-button-icon">

						<i aria-hidden="true" class="fa-fw fas fa-search"></i>
					</span>
				
			</span>
		</span>
			</a>
			<div id="bdt-drop-6b2ec38" class="bdt-drop" data-bdt-drop="{&quot;pos&quot;:&quot;left-center&quot;,&quot;mode&quot;:&quot;hover&quot;,&quot;delay-show&quot;:0,&quot;delay-hide&quot;:800,&quot;flip&quot;:false,&quot;offset&quot;:10,&quot;animation&quot;:&quot;bdt-animation-fade&quot;,&quot;duration&quot;:200}">
				<div class="bdt-card bdt-card-body bdt-card-default bdt-text-left">
							<div data-elementor-type="section" data-elementor-id="33139" data-post-id="48999" data-obj-id="48999" class="elementor elementor-33139 dce-elementor-post-48999 elementor-location-header">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-6a32682 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6a32682" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a226ef1" data-id="a226ef1" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f31f6ef elementor-widget elementor-widget-jet-ajax-search" data-id="f31f6ef" data-element_type="widget" data-widget_type="jet-ajax-search.default">
				<div class="elementor-widget-container">
			<div class="elementor-jet-ajax-search jet-search">
<div class="jet-ajax-search" data-settings="{&quot;search_source&quot;:&quot;any&quot;,&quot;search_taxonomy&quot;:&quot;&quot;,&quot;include_terms_ids&quot;:&quot;&quot;,&quot;exclude_terms_ids&quot;:&quot;&quot;,&quot;exclude_posts_ids&quot;:&quot;&quot;,&quot;custom_fields_source&quot;:&quot;&quot;,&quot;limit_query&quot;:5,&quot;limit_query_tablet&quot;:&quot;&quot;,&quot;limit_query_mobile&quot;:&quot;&quot;,&quot;limit_query_in_result_area&quot;:25,&quot;results_order_by&quot;:&quot;relevance&quot;,&quot;results_order&quot;:&quot;asc&quot;,&quot;sentence&quot;:&quot;&quot;,&quot;search_in_taxonomy&quot;:&quot;&quot;,&quot;search_in_taxonomy_source&quot;:&quot;&quot;,&quot;results_area_width_by&quot;:&quot;form&quot;,&quot;results_area_custom_width&quot;:&quot;&quot;,&quot;results_area_custom_position&quot;:&quot;&quot;,&quot;thumbnail_visible&quot;:&quot;yes&quot;,&quot;thumbnail_size&quot;:&quot;thumbnail&quot;,&quot;thumbnail_placeholder&quot;:{&quot;url&quot;:&quot;https:\/\/green.hr\/wp-content\/plugins\/elementor\/assets\/images\/placeholder.png&quot;,&quot;id&quot;:&quot;&quot;},&quot;post_content_source&quot;:&quot;content&quot;,&quot;post_content_custom_field_key&quot;:&quot;&quot;,&quot;post_content_length&quot;:30,&quot;show_product_price&quot;:&quot;&quot;,&quot;show_product_rating&quot;:&quot;&quot;,&quot;show_result_new_tab&quot;:&quot;&quot;,&quot;highlight_searched_text&quot;:&quot;&quot;,&quot;bullet_pagination&quot;:&quot;&quot;,&quot;number_pagination&quot;:&quot;&quot;,&quot;navigation_arrows&quot;:&quot;in_header&quot;,&quot;navigation_arrows_type&quot;:&quot;angle&quot;,&quot;show_title_related_meta&quot;:&quot;&quot;,&quot;meta_title_related_position&quot;:&quot;&quot;,&quot;title_related_meta&quot;:&quot;&quot;,&quot;show_content_related_meta&quot;:&quot;&quot;,&quot;meta_content_related_position&quot;:&quot;&quot;,&quot;content_related_meta&quot;:&quot;&quot;,&quot;negative_search&quot;:&quot;Na \u017ealost nema re\u017eultata koji bi uklju\u010divali va\u0161 pojam. &quot;,&quot;server_error&quot;:&quot;Na \u017ealost u ovom trenutku nije mogu\u0107e pretra\u017eivanje, molimo vas da poku\u0161ate kasnije. &quot;}">
<form class="jet-ajax-search__form" method="get" action="https://green.hr/" role="search" target="">
	<div class="jet-ajax-search__fields-holder">
		<div class="jet-ajax-search__field-wrapper">
						<input class="jet-ajax-search__field" type="search" placeholder="Potraži ..." value="" name="s" autocomplete="off" />
			<input type="hidden" value="{&quot;results_order_by&quot;:&quot;relevance&quot;,&quot;results_order&quot;:&quot;asc&quot;,&quot;search_source&quot;:&quot;any&quot;}" name="jet_ajax_search_settings" />

			
					</div>
			</div>
	</form>

<div class="jet-ajax-search__results-area" >
	<div class="jet-ajax-search__results-holder">
		<div class="jet-ajax-search__results-header">
			
<button class="jet-ajax-search__results-count"><span></span> Pronađenih pojmova</button>
			<div class="jet-ajax-search__navigation-holder"></div>
		</div>
		<div class="jet-ajax-search__results-list">
			<div class="jet-ajax-search__results-list-inner"></div>
		</div>
		<div class="jet-ajax-search__results-footer">
			<button class="jet-ajax-search__full-results">Pogledaj sve rezultate</button>			<div class="jet-ajax-search__navigation-holder"></div>
		</div>
	</div>
	<div class="jet-ajax-search__message"></div>
	
<div class="jet-ajax-search__spinner-holder">
	<div class="jet-ajax-search__spinner">
		<div class="rect rect-1"></div>
		<div class="rect rect-2"></div>
		<div class="rect rect-3"></div>
		<div class="rect rect-4"></div>
		<div class="rect rect-5"></div>
	</div>
</div>
</div>
</div>
</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
		

				</div>
			</div>
		</div>
			</div>
				</div>
				<div class="elementor-element elementor-element-67c19d1 e-grid-align-right elementor-widget__width-auto elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="67c19d1" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-993ef04" href="https://www.facebook.com/greenhrvatska" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-009ad18" href="https://www.instagram.com/greenhrvatska/?hl=hr" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-2f5428c" href="https://www.youtube.com/channel/UCQsCpaUOQBlsWc3ZWR59fiw" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-64c749d" href="https://www.linkedin.com/company/green-hrvatska/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</span>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section data-dce-background-color="#FFFFFF" class="elementor-section elementor-top-section elementor-element elementor-element-7f0eda7 elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7f0eda7" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-7652c77" data-id="7652c77" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ae9db61 elementor-widget elementor-widget-pp-offcanvas-content" data-id="ae9db61" data-element_type="widget" data-settings="{&quot;toggle_source&quot;:&quot;burger&quot;,&quot;direction&quot;:&quot;left&quot;,&quot;content_transition&quot;:&quot;slide&quot;}" data-widget_type="pp-offcanvas-content.default">
				<div class="elementor-widget-container">
					<div class="pp-offcanvas-content-wrap" data-settings="{&quot;toggle_source&quot;:&quot;burger&quot;,&quot;toggle_id&quot;:&quot;&quot;,&quot;toggle_class&quot;:&quot;&quot;,&quot;content_id&quot;:&quot;ae9db61&quot;,&quot;transition&quot;:&quot;slide&quot;,&quot;direction&quot;:&quot;left&quot;,&quot;esc_close&quot;:&quot;yes&quot;,&quot;body_click_close&quot;:&quot;yes&quot;,&quot;links_click_close&quot;:&quot;&quot;}">
						<div class="pp-offcanvas-toggle-wrap">
				<div class="pp-offcanvas-toggle pp-offcanvas-toggle-ae9db61 pp-button pp-hamburger pp-hamburger--arrow">
					<span class="pp-hamburger-box">
						<span class="pp-hamburger-inner"></span>
					</span>
										</div>
			</div>
			
			<div id="pp-offcanvas-ae9db61" class="pp-offcanvas-content pp-offcanvas-ae9db61 pp-offcanvas-slide pp-offcanvas-left elementor-element-ae9db61">
						<div class="pp-offcanvas-header">
			<div class="pp-icon pp-offcanvas-close pp-offcanvas-close-ae9db61" role="button">
				<i aria-hidden="true" class="fas fa-times"></i>			</div>
		</div>
						<div class="pp-offcanvas-body">
						<div data-elementor-type="section" data-elementor-id="5256" data-post-id="48999" data-obj-id="48999" class="elementor elementor-5256 dce-elementor-post-48999 elementor-location-header">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-312d4ee2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="312d4ee2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-84d7459" data-id="84d7459" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e3c7def e-grid-align-right elementor-widget__width-auto elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="e3c7def" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-993ef04" href="https://www.facebook.com/greenhrvatska" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-009ad18" href="https://www.instagram.com/greenhrvatska/?hl=hr" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-ce05b04" href="https://www.youtube.com/channel/UCQsCpaUOQBlsWc3ZWR59fiw" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-cca13a8" href="https://www.linkedin.com/company/green-hrvatska/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</span>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-70752c8 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="70752c8" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-42419515 elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="42419515" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;dropdown&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas e-plus-icon\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;&quot;}}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-42419515" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-253"><a href="https://green.hr/category/greenliving/" class="elementor-item" tabindex="-1">GREENLIVING</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230"><a href="https://green.hr/category/business/" class="elementor-item" tabindex="-1">BUSINESS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="https://green.hr/category/greenstyle/" class="elementor-item" tabindex="-1">GREENSTYLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11659"><a href="https://green.hr/category/5-do-12/" class="elementor-item" tabindex="-1">5 DO 12</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226"><a href="https://green.hr/category/diy/" class="elementor-item" tabindex="-1">DIY</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26530"><a target="_blank" rel="noopener" href="https://greencajt.hr" class="elementor-item" tabindex="-1">GREENCAJT</a></li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
						</div>
			</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-2d3732e" data-id="2d3732e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2840ac9 elementor-widget elementor-widget-image" data-id="2840ac9" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="/home">
							<img src="https://green.hr/wp-content/uploads/elementor/thumbs/Green_logo_full-p4sil1j993sfn5zpkdw1vse0e91vmorvce3x89froy.png" title="Green_logo_full" alt="Green_logo_full" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-b60bc70" data-id="b60bc70" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				<div data-elementor-type="single" data-elementor-id="497" data-post-id="48999" data-obj-id="48999" class="elementor elementor-497 dce-elementor-post-48999 elementor-location-single post-48999 post type-post status-publish format-standard has-post-thumbnail hentry category-greenliving tag-bez-automobila tag-dortmund tag-njemacka tag-nogomet tag-zatvaranje-ulica tax_orijentacija_clanka-portrait">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-1104237 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1104237" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4c8b619" data-id="4c8b619" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a7386ec elementor-widget elementor-widget-text-editor" data-id="a7386ec" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p style="text-align: center;"><div  class="green-35ce1548a785e5a111b4577ecdf3ce60 green-post-top" id="green-35ce1548a785e5a111b4577ecdf3ce60"></div></p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-d651396 elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d651396" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f76b226" data-id="f76b226" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7d04efb dc-has-condition dc-condition-not_empty elementor-widget elementor-widget-image" data-id="7d04efb" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img src="https://green.hr/wp-content/uploads/elementor/thumbs/amos-from-stockphotos-com-o9IQoeyUZKA-unsplash-scaled-prf33ek81ady2ljx8xr31lb5og61wjj2zmxck7pu28.jpg" title="amos-from-stockphotos-com-o9IQoeyUZKA-unsplash" alt="amos-from-stockphotos-com-o9IQoeyUZKA-unsplash" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-1a49a5b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1a49a5b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-2927b59 elementor-hidden-phone" data-id="2927b59" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0573c4b elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="0573c4b" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="1537" height="2048" src="https://green.hr/wp-content/uploads/2022/07/amos-from-stockphotos-com-o9IQoeyUZKA-unsplash-scaled.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://green.hr/wp-content/uploads/2022/07/amos-from-stockphotos-com-o9IQoeyUZKA-unsplash-scaled.jpg 1537w, https://green.hr/wp-content/uploads/2022/07/amos-from-stockphotos-com-o9IQoeyUZKA-unsplash-210x280.jpg 210w, https://green.hr/wp-content/uploads/2022/07/amos-from-stockphotos-com-o9IQoeyUZKA-unsplash-768x1023.jpg 768w, https://green.hr/wp-content/uploads/2022/07/amos-from-stockphotos-com-o9IQoeyUZKA-unsplash-1153x1536.jpg 1153w" sizes="(max-width: 1537px) 100vw, 1537px" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-14fe555" data-id="14fe555" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b39bd67 elementor-widget elementor-widget-dyncontel-terms" data-id="b39bd67" data-element_type="widget" data-widget_type="dyncontel-terms.default">
				<div class="elementor-widget-container">
			
		<div class="dce-terms">

		
		<ul class="dce-image-inline">

		
			<li>


								<a href="https://green.hr/category/greenliving/" class="dce-term-item term17">
						GREENLIVING					</a>
								
			</li>
					</ul>

				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-d47c51a elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="d47c51a" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Grad koji nudi stanovnicima zatvaranje ulica kako bi na njima igrali nogomet i organizirali druženja</h1>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-3647f92 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3647f92" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-e8539f0" data-id="e8539f0" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-dba0a4b" data-id="dba0a4b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2390dfa elementor-widget elementor-widget-image" data-id="2390dfa" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img src="https://green.hr/wp-content/uploads/elementor/thumbs/GREEN_300_listici_sredina-p4sil1j7sh9e9h0dgz9ll0rzm24yrnafef74a4p2gc.png" title="GREEN_300_listici_sredina" alt="GREEN_300_listici_sredina" />														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-d1053b1 elementor-align-center dc-has-condition dc-condition-not_empty elementor-widget elementor-widget-post-info" data-id="d1053b1" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-3137819 elementor-inline-item" itemprop="author">
						<a href="https://green.hr/author/k-modric/">
														<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
										Klara Modrić					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-0e891c2 elementor-align-center elementor-widget elementor-widget-post-info" data-id="0e891c2" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-5b276ce elementor-inline-item" itemprop="datePublished">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										07.07.2022.					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-4ecd1ff" data-id="4ecd1ff" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-d961bce elementor-widget elementor-widget-heading" data-id="d961bce" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Biste li htjeli to u svome gradu?</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-e58ba5b elementor-share-buttons--view-icon elementor-share-buttons--skin-flat elementor-share-buttons--shape-circle elementor-share-buttons--align-center elementor-share-buttons--color-custom elementor-grid-0 elementor-widget elementor-widget-share-buttons" data-id="e58ba5b" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0" aria-label="Share on facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0" aria-label="Share on twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_linkedin" tabindex="0" aria-label="Share on linkedin">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-linkedin" aria-hidden="true"></i>							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-7078bae elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7078bae" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2ae7c33" data-id="2ae7c33" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d29ea74 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="d29ea74" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-50a45d8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="50a45d8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-2013cac" data-id="2013cac" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c212656 elementor-widget elementor-widget-heading" data-id="c212656" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">Ako se ovog ljeta zateknete u Dortmundu, neka vas ne iznenadi ulica bez automobila i masa ljudi koji se druže igrajući šah, nogomet ili se zabavljajući jer upravo to su tamošnje vlasti dozvolile stanovnicima - zahtjev za zatvaranjem ulica...</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-01f39a0 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="01f39a0" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-818e8be elementor-widget elementor-widget-theme-post-content" data-id="818e8be" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<p id="tw-target-text" class="tw-data-text tw-text-large tw-ta" dir="ltr" data-placeholder="Prijevod"><span class="Y2IQFc" lang="hr">Vlasti u Dortmundu, u Njemačkoj, najavile da će pokrenuti mjere kako bi pomogle građanima da svoje ulice vrate u javne prostore. Odnosno, mjera bi omogućila grupi susjeda da podnesu molbu lokalnom Uredu za skrb o mladima da zatvori njihove ulice za promet kako bi se povremeno oslobodio prostor i dalo ljudima priliku igrati nogomet ili neke druge sportove, crtati kredom ili čak prirediti uličnu zabavu.</span></p>
<p dir="ltr" data-placeholder="Prijevod"><img class="alignnone wp-image-49002 size-full" src="https://green.hr/wp-content/uploads/2022/07/kseniia-rastvorova-s6J0a3p4Ta4-unsplash-scaled.jpg" alt="" width="2048" height="1535" srcset="https://green.hr/wp-content/uploads/2022/07/kseniia-rastvorova-s6J0a3p4Ta4-unsplash-scaled.jpg 2048w, https://green.hr/wp-content/uploads/2022/07/kseniia-rastvorova-s6J0a3p4Ta4-unsplash-280x210.jpg 280w, https://green.hr/wp-content/uploads/2022/07/kseniia-rastvorova-s6J0a3p4Ta4-unsplash-768x576.jpg 768w, https://green.hr/wp-content/uploads/2022/07/kseniia-rastvorova-s6J0a3p4Ta4-unsplash-1536x1151.jpg 1536w" sizes="(max-width: 2048px) 100vw, 2048px" /></p>
<p>Kako tvrde iz ovog njemačkog grada, provođenje ljeta u gradu zna biti prilično vruće, prepuno turista, a ponekad i dosdano pa su zbog toga lokalne vlasti odlučile dati građanima priliku da povrate svoje lokalne ulice, pretvarajući ih u javne prostore dostupne zajednici. Prije nego što su urbana područja popustila i prepustila automobilima da zavladaju, ulice su bile prostor za susrete ljudi i trgovinu, djeca su trčkarala i igrala se, dok su se pješaci slobodno kretali u svim smjerovima. Ulice su bile živahni prostori na kojima su rasle zajednice.</p><div class="green-content green-target" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 20px; margin-bottom: 20px; " id="green-936699259" data-advadstrackid="34062" data-advadstrackbid="1"><div id="midasWidget__r277"></div></div>
<p><img loading="lazy" class="alignnone wp-image-49005 size-full" src="https://green.hr/wp-content/uploads/2022/07/kyle-nieber-eE-ffApg7oI-unsplash-scaled.jpg" alt="" width="1638" height="2048" srcset="https://green.hr/wp-content/uploads/2022/07/kyle-nieber-eE-ffApg7oI-unsplash-scaled.jpg 1638w, https://green.hr/wp-content/uploads/2022/07/kyle-nieber-eE-ffApg7oI-unsplash-224x280.jpg 224w, https://green.hr/wp-content/uploads/2022/07/kyle-nieber-eE-ffApg7oI-unsplash-768x960.jpg 768w, https://green.hr/wp-content/uploads/2022/07/kyle-nieber-eE-ffApg7oI-unsplash-1229x1536.jpg 1229w" sizes="(max-width: 1638px) 100vw, 1638px" /></p>
<p>Od uspona automobila nakon Drugog svjetskog rata do danas, ulice postale isključivo u službi automobila. Prema izjavi iz Grada Dortmunda, mnoga djeca i odrasli žele koristiti svoje ulice na drugačiji način. Zbog toga sada mogu podnijeti zahtjev Uredu za socijalnu skrb za dobivanje vlastitog zajedničkog prostora. Imat će priliku zaigrati badminton ili šah, upoznati susjede, zajedno se družiti i sve to nasred ulice bez automobila.</p>
<p><img loading="lazy" class="alignnone wp-image-49001 size-full" src="https://green.hr/wp-content/uploads/2022/07/moosa-moseneke-WOP-W1Yg6cg-unsplash-scaled.jpg" alt="" width="2048" height="1365" srcset="https://green.hr/wp-content/uploads/2022/07/moosa-moseneke-WOP-W1Yg6cg-unsplash-scaled.jpg 2048w, https://green.hr/wp-content/uploads/2022/07/moosa-moseneke-WOP-W1Yg6cg-unsplash-280x187.jpg 280w, https://green.hr/wp-content/uploads/2022/07/moosa-moseneke-WOP-W1Yg6cg-unsplash-768x512.jpg 768w, https://green.hr/wp-content/uploads/2022/07/moosa-moseneke-WOP-W1Yg6cg-unsplash-1536x1024.jpg 1536w" sizes="(max-width: 2048px) 100vw, 2048px" /></p>
		</div>
				</div>
		<!-- hidden section -->		<div class="elementor-element elementor-element-ff9ce5c elementor-widget elementor-widget-heading" data-id="ff9ce5c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">PHOTOS BY: Unsplash / Sva prava pridržana</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-2f70c07 elementor-widget elementor-widget-dyncontel-terms" data-id="2f70c07" data-element_type="widget" data-widget_type="dyncontel-terms.default">
				<div class="elementor-widget-container">
			
		<div class="dce-terms">

		
		<ul class="dce-image-inline">

		
			<li>


								<a href="https://green.hr/tag/bez-automobila/" class="dce-term-item term6396">
						bez automobila					</a>
									<span class="dce-term-item dce-separator">
					&nbsp;/&nbsp;				</span>
						
			</li>
			
			<li>


								<a href="https://green.hr/tag/dortmund/" class="dce-term-item term7437">
						dortmund					</a>
									<span class="dce-term-item dce-separator">
					&nbsp;/&nbsp;				</span>
						
			</li>
			
			<li>


								<a href="https://green.hr/tag/njemacka/" class="dce-term-item term2318">
						njemačka					</a>
									<span class="dce-term-item dce-separator">
					&nbsp;/&nbsp;				</span>
						
			</li>
			
			<li>


								<a href="https://green.hr/tag/nogomet/" class="dce-term-item term3520">
						nogomet					</a>
									<span class="dce-term-item dce-separator">
					&nbsp;/&nbsp;				</span>
						
			</li>
			
			<li>


								<a href="https://green.hr/tag/zatvaranje-ulica/" class="dce-term-item term7438">
						zatvaranje ulica					</a>
								
			</li>
					</ul>

				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-c4d6cdb elementor-widget elementor-widget-shortcode" data-id="c4d6cdb" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a7b0046 elementor-widget elementor-widget-html" data-id="a7b0046" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<div id="midasWidget__1626"></div>
<script async id="midas-phrygia" src="https://www.midas-network.com/ScriptsControllerRule/midas-phrygia-1.min.js" type="text/javascript" data-widget="6?portalWidgetId=1626&portalRuleId=277"></script>		</div>
				</div>
				<div class="elementor-element elementor-element-a74e3a8 ignore-toc elementor-widget elementor-widget-heading" data-id="a74e3a8" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Vezani članci</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-b2c1d3c templatemode-yes elementor-widget elementor-widget-dyncontel-acfposts" data-id="b2c1d3c" data-element_type="widget" data-widget_type="dyncontel-acfposts.default">
				<div class="elementor-widget-container">
						<div class="acfposts-grid dce-posts-wrap flexgrid-style equalHMRWrap eqWrap" data-style="flexgrid">

				
					<div data-dce-post-id="48742" class="dce-post-item dce-post-item-48742 dce-elementor-48742 column-3   equalHMR eq">

						
						<div class="dce-wrapper ">

									<div data-elementor-type="section" data-elementor-id="1222" data-post-id="48742" data-obj-id="48742" class="elementor elementor-1222 dce-elementor-post-48742 dce-elementor-post-48742 elementor-location-single">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-7fdb6c8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7fdb6c8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-88a9139" data-id="88a9139" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4dd8f2c elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="4dd8f2c" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://green.hr/klimatska-sklonista-postala-su-stvarnost-barcelona-ih-ovog-ljeta-ima-cak-200-za-bijeg-od-vrucina/">
							<img src="https://green.hr/wp-content/uploads/elementor/thumbs/8_museu_del_disseny_sala_gran-e1656942660518-pr9tcln9qnywgsdzkhvwpkj2nnajb4hwd4hcb01mi0.jpg" title="8_museu_del_disseny_sala_gran" alt="8_museu_del_disseny_sala_gran" />								</a>
														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-7072328 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="7072328" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://green.hr/klimatska-sklonista-postala-su-stvarnost-barcelona-ih-ovog-ljeta-ima-cak-200-za-bijeg-od-vrucina/">Klimatska skloništa postala su stvarnost. Barcelona ih ovog ljeta ima čak 200 za bijeg od vrućina</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-7b0c05c elementor-widget elementor-widget-dyncontel-excerpt" data-id="7b0c05c" data-element_type="widget" data-widget_type="dyncontel-excerpt.default">
				<div class="elementor-widget-container">
			<div class="dce-excerpt "><a href="https://green.hr/klimatska-sklonista-postala-su-stvarnost-barcelona-ih-ovog-ljeta-ima-cak-200-za-bijeg-od-vrucina/"><p>Na deset minuta hoda po jedno</p>
</a></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
								</div><!-- end wrapper -->

					</div><!-- end item -->

					
					<div data-dce-post-id="47322" class="dce-post-item dce-post-item-47322 dce-elementor-47322 column-3   equalHMR eq">

						
						<div class="dce-wrapper ">

									<div data-elementor-type="section" data-elementor-id="1222" data-post-id="47322" data-obj-id="47322" class="elementor elementor-1222 dce-elementor-post-47322 dce-elementor-post-47322 elementor-location-single">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-7fdb6c8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7fdb6c8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-88a9139" data-id="88a9139" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4dd8f2c elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="4dd8f2c" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://green.hr/buducnost-bez-automobila-kako-europski-gradovi-prakticiraju-zeleni-prijevoz/">
							<img src="https://green.hr/wp-content/uploads/elementor/thumbs/febiyan-UC_OTiikOxc-unsplash-scaled-pq8z4znko6kcvinaq23ngi5eu1h1uzo686vfvpz0vc.jpg" title="febiyan-UC_OTiikOxc-unsplash" alt="febiyan-UC_OTiikOxc-unsplash" />								</a>
														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-7072328 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="7072328" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://green.hr/buducnost-bez-automobila-kako-europski-gradovi-prakticiraju-zeleni-prijevoz/">Budućnost bez automobila: Kako europski gradovi prakticiraju zeleni prijevoz</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-7b0c05c elementor-widget elementor-widget-dyncontel-excerpt" data-id="7b0c05c" data-element_type="widget" data-widget_type="dyncontel-excerpt.default">
				<div class="elementor-widget-container">
			<div class="dce-excerpt "><a href="https://green.hr/buducnost-bez-automobila-kako-europski-gradovi-prakticiraju-zeleni-prijevoz/"><p>Gradovi postaju zelene zone</p>
</a></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
								</div><!-- end wrapper -->

					</div><!-- end item -->

					
					<div data-dce-post-id="45588" class="dce-post-item dce-post-item-45588 dce-elementor-45588 column-3   equalHMR eq">

						
						<div class="dce-wrapper ">

									<div data-elementor-type="section" data-elementor-id="1222" data-post-id="45588" data-obj-id="45588" class="elementor elementor-1222 dce-elementor-post-45588 dce-elementor-post-45588 elementor-location-single">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-7fdb6c8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7fdb6c8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-88a9139" data-id="88a9139" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4dd8f2c elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="4dd8f2c" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://green.hr/najpoznatija-boemska-cetvrt-u-europi-postaje-u-potpunosti-pjesacka-zona/">
							<img src="https://green.hr/wp-content/uploads/elementor/thumbs/page-57-pp1hje9zgnsj4708ug6di5m8y4lfxe1tw79yyxvbc8.jpg" title="page" alt="page" />								</a>
														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-7072328 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="7072328" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://green.hr/najpoznatija-boemska-cetvrt-u-europi-postaje-u-potpunosti-pjesacka-zona/">Najpoznatija boemska četvrt u Europi postaje u potpunosti pješačka zona</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-7b0c05c elementor-widget elementor-widget-dyncontel-excerpt" data-id="7b0c05c" data-element_type="widget" data-widget_type="dyncontel-excerpt.default">
				<div class="elementor-widget-container">
			<div class="dce-excerpt "><a href="https://green.hr/najpoznatija-boemska-cetvrt-u-europi-postaje-u-potpunosti-pjesacka-zona/"><p>Joie de vivre</p>
</a></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
								</div><!-- end wrapper -->

					</div><!-- end item -->

					
					<div data-dce-post-id="41402" class="dce-post-item dce-post-item-41402 dce-elementor-41402 column-3   equalHMR eq">

						
						<div class="dce-wrapper ">

									<div data-elementor-type="section" data-elementor-id="1222" data-post-id="41402" data-obj-id="41402" class="elementor elementor-1222 dce-elementor-post-41402 dce-elementor-post-41402 elementor-location-single">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-7fdb6c8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7fdb6c8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-88a9139" data-id="88a9139" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4dd8f2c elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="4dd8f2c" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://green.hr/nasa-poznata-voditeljica-prvi-je-dan-proljeca-provela-cisteci-jedan-zagrebacki-trg/">
							<img src="https://green.hr/wp-content/uploads/elementor/thumbs/GLANZ-4-1-e1647947778550-pm8ljxmhzwway8sujwrrybyj0bwtvyt2wjqscud7ag.jpg" title="Andrea Mulder / Photo Art" alt="Andrea Mulder / Photo Art" />								</a>
														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-7072328 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="7072328" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://green.hr/nasa-poznata-voditeljica-prvi-je-dan-proljeca-provela-cisteci-jedan-zagrebacki-trg/">Naša poznata voditeljica prvi je dan proljeća provela čisteći jedan zagrebački trg</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-7b0c05c elementor-widget elementor-widget-dyncontel-excerpt" data-id="7b0c05c" data-element_type="widget" data-widget_type="dyncontel-excerpt.default">
				<div class="elementor-widget-container">
			<div class="dce-excerpt "><a href="https://green.hr/nasa-poznata-voditeljica-prvi-je-dan-proljeca-provela-cisteci-jedan-zagrebacki-trg/"><p>GLANZanje Marulića</p>
</a></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
								</div><!-- end wrapper -->

					</div><!-- end item -->

					
			</div><!-- end grid -->

			
					</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d0145e0" data-id="d0145e0" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ca4aa5c elementor-hidden-phone elementor-widget elementor-widget-text-editor" data-id="ca4aa5c" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p style="text-align: left;"><div  class="green-e2dfa1efd430917012d5fa5333c5f0db green-post-side" id="green-e2dfa1efd430917012d5fa5333c5f0db"></div></p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-7fc5891 ignore-toc elementor-widget elementor-widget-heading" data-id="7fc5891" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Više iz rubrike</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-1c0233a elementor-grid-1 elementor-posts--thumbnail-left elementor-posts--align-left ignore-toc elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="1c0233a" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:15,&quot;sizes&quot;:[]},&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_offset&quot;:60,&quot;sticky_parent&quot;:&quot;yes&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_effects_offset&quot;:0}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-48871 post type-post status-publish format-standard has-post-thumbnail hentry category-greenliving tag-caj tag-ledeni-matcha tag-matcha tag-matcha-latte tag-napitak tax_orijentacija_clanka-portrait">
				<a class="elementor-post__thumbnail__link" href="https://green.hr/za-vruce-ljetne-dane-ledeni-matcha-latte/" >
			<div class="elementor-post__thumbnail"><img width="1056" height="1043" src="https://green.hr/wp-content/uploads/2022/07/2-9-e1657198908253.jpeg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://green.hr/za-vruce-ljetne-dane-ledeni-matcha-latte/" >
				Za vruće ljetne dane &#8211; ledeni matcha latte			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-48970 post type-post status-publish format-standard has-post-thumbnail hentry category-greenliving tag-ljeto tag-okolis tag-vodeni-baloni tag-zabava tax_orijentacija_clanka-portrait">
				<a class="elementor-post__thumbnail__link" href="https://green.hr/pronasli-smo-sjajne-alternative-vodenim-balonima-idealne-za-ekoloski-prihvatljive-ljetne-zabave/" >
			<div class="elementor-post__thumbnail"><img width="1602" height="1536" src="https://green.hr/wp-content/uploads/2022/07/pexels-matthias-zomer-69022-scaled-e1657195393527.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://green.hr/pronasli-smo-sjajne-alternative-vodenim-balonima-idealne-za-ekoloski-prihvatljive-ljetne-zabave/" >
				Pronašli smo sjajne alternative vodenim balonima idealne za ekološki prihvatljive ljetne zabave			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-48971 post type-post status-publish format-standard has-post-thumbnail hentry category-greenliving tag-dinara tag-obnova tag-ocuvanje-prirode tag-udruga-biom tax_orijentacija_clanka-portrait">
				<a class="elementor-post__thumbnail__link" href="https://green.hr/projekt-dinara-back-to-life-proglasen-medu-najboljim-u-obnovi-prirode-iz-cijele-europske-unije/" >
			<div class="elementor-post__thumbnail"><img width="631" height="576" src="https://green.hr/wp-content/uploads/2022/07/261187404_305181708130096_3643268838048116337_n-e1657195146721.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://green.hr/projekt-dinara-back-to-life-proglasen-medu-najboljim-u-obnovi-prirode-iz-cijele-europske-unije/" >
				Projekt &#8220;Dinara back to LIFE&#8221; proglašen među najboljim u obnovi prirode iz cijele Europske unije			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-48933 post type-post status-publish format-standard has-post-thumbnail hentry category-greenliving tag-biljke tag-botanicari tag-botanika tag-kew-vrtovi tag-kraljevski-botanicki-vrt-kew tag-lopoc tag-otkrice tag-sjeme tax_orijentacija_clanka-portrait">
				<a class="elementor-post__thumbnail__link" href="https://green.hr/nevjerojatno-otkrice-godinama-se-pred-ocima-botanicara-skrivao-najveci-lopoc-na-svijetu-a-da-to-nisu-ni-znali/" >
			<div class="elementor-post__thumbnail"><img width="2048" height="1365" src="https://green.hr/wp-content/uploads/2022/07/ISD_01072021_4492_Giant-Waterlily-Photoshoot-min-scaled-e1657183148400.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://green.hr/nevjerojatno-otkrice-godinama-se-pred-ocima-botanicara-skrivao-najveci-lopoc-na-svijetu-a-da-to-nisu-ni-znali/" >
				Nevjerojatno otkriće: Godinama se pred očima botaničara skrivao najveći lopoč na svijetu, a da to nisu ni znali			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-48935 post type-post status-publish format-standard has-post-thumbnail hentry category-greenliving tag-crna-roda-osekovo tag-edukativni-centar tag-izgradnja tag-lonjsko-polje tag-park-prirode tag-sisacko-moslavacka-zupanija tag-solarni-pogon tax_orijentacija_clanka-portrait">
				<a class="elementor-post__thumbnail__link" href="https://green.hr/svi-u-lonjsko-polje-otvoren-i-cetvrti-centar-za-posjetitelje-koji-nudi-pregrst-zanimljivog-sadrzaja/" >
			<div class="elementor-post__thumbnail"><img width="1067" height="1600" src="https://green.hr/wp-content/uploads/2022/07/Lonjsko-polje-Crna-roda-27.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://green.hr/svi-u-lonjsko-polje-otvoren-i-cetvrti-centar-za-posjetitelje-koji-nudi-pregrst-zanimljivog-sadrzaja/" >
				Svi u Lonjsko Polje: Otvoren i četvrti centar za posjetitelje koji nudi pregršt zanimljivog sadržaja			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-48892 post type-post status-publish format-standard has-post-thumbnail hentry category-greenliving tag-biolosko-kupaliste tag-cazma tag-cazma-natura tag-kemikalije tag-prociscivac-bazena tax_orijentacija_clanka-portrait">
				<a class="elementor-post__thumbnail__link" href="https://green.hr/nakon-godina-cekanja-otvoreno-prvo-biolosko-kupaliste-u-hrvatskoj/" >
			<div class="elementor-post__thumbnail"><img width="1013" height="1365" src="https://green.hr/wp-content/uploads/2022/07/nils-lindner-drba0TzbCGA-unsplash-scaled-1-e1657109933144.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://green.hr/nakon-godina-cekanja-otvoreno-prvo-biolosko-kupaliste-u-hrvatskoj/" >
				Nakon godina čekanja, otvoreno prvo biološko kupalište u Hrvatskoj			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-48857 post type-post status-publish format-standard has-post-thumbnail hentry category-greenliving tag-mikroplastika tag-mikroplastika-u-svakodnevnom-zivotu tag-sintetika tag-srpanj-bez-plastike tax_orijentacija_clanka-portrait">
				<a class="elementor-post__thumbnail__link" href="https://green.hr/mnogo-se-prica-o-mikroplastici-no-iznenadili-bi-se-gdje-ju-sve-mozete-pronaci-svaki-dan/" >
			<div class="elementor-post__thumbnail"><img width="1259" height="1365" src="https://green.hr/wp-content/uploads/2022/07/jason-briscoe-VBsG1VOgLIU-unsplash-1-scaled-e1657105504673.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://green.hr/mnogo-se-prica-o-mikroplastici-no-iznenadili-bi-se-gdje-ju-sve-mozete-pronaci-svaki-dan/" >
				Mnogo se priča o mikroplastici, no iznenadili biste se gdje je svakodnevno možete pronaći			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-48808 post type-post status-publish format-standard has-post-thumbnail hentry category-greenliving tag-biljke tag-biljkomania tag-ducan tag-plant-shop tag-sesvete tag-terarij tax_orijentacija_clanka-portrait">
				<a class="elementor-post__thumbnail__link" href="https://green.hr/u-sesvetama-se-otvara-genijalan-ducan-s-rijetkim-biljkama-i-jedinstvenim-terarijima/" >
			<div class="elementor-post__thumbnail"><img width="1536" height="2048" src="https://green.hr/wp-content/uploads/2022/07/IMG_4115-scaled.jpeg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://green.hr/u-sesvetama-se-otvara-genijalan-ducan-s-rijetkim-biljkama-i-jedinstvenim-terarijima/" >
				U Sesvetama se otvara genijalan dućan s rijetkim biljkama i jedinstvenim terarijima			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-48805 post type-post status-publish format-standard has-post-thumbnail hentry category-greenliving tag-italija tag-naplata-ulaza tag-ocuvanje-bastine tag-prekomjerni-turizam tag-priljev-turista tag-venecija tax_orijentacija_clanka-portrait">
				<a class="elementor-post__thumbnail__link" href="https://green.hr/venecija-zbog-prekomjernog-priljeva-turista-postaje-prvi-grad-na-svijetu-koji-ce-naplacivati-ulaz/" >
			<div class="elementor-post__thumbnail"><img width="1350" height="2048" src="https://green.hr/wp-content/uploads/2022/07/damiano-baschiera-hFXZ5cNfkOk-unsplash-1-scaled.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://green.hr/venecija-zbog-prekomjernog-priljeva-turista-postaje-prvi-grad-na-svijetu-koji-ce-naplacivati-ulaz/" >
				Venecija zbog prekomjernog priljeva turista postaje prvi grad na svijetu koji će naplaćivati ulaz			</a>
		</h3>
				</div>
				</article>
				</div>


		
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-6861945 ignore-toc elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6861945" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4800022c" data-id="4800022c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6a767acb elementor-widget elementor-widget-heading" data-id="6a767acb" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Više s Green.hr</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-e9bab06 elementor-grid-4 pp-posts-thumbnail-ratio elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-pp-posts" data-id="e9bab06" data-element_type="widget" data-widget_type="pp-posts.classic">
				<div class="elementor-widget-container">
					<div class="pp-posts-container">
			
										
			<div class="pp-posts pp-posts-skin-classic elementor-grid pp-posts-grid" data-query-type="custom" data-layout="grid" data-page="497" data-skin="classic">
											<div class="pp-post-wrap pp-grid-item-wrap elementor-grid-item post-48871 post type-post status-publish format-standard has-post-thumbnail hentry category-greenliving tag-caj tag-ledeni-matcha tag-matcha tag-matcha-latte tag-napitak tax_orijentacija_clanka-portrait">
						<div class="pp-post pp-grid-item">
						<div class="pp-post-thumbnail">
			<div class="pp-post-thumbnail-wrap">
				<a href="https://green.hr/za-vruce-ljetne-dane-ledeni-matcha-latte/"><img width="768" height="759" src="https://green.hr/wp-content/uploads/2022/07/2-9-e1657198908253-768x759.jpeg" class="attachment-medium_large size-medium_large" alt="" loading="lazy" /></a>			</div>
		</div>
		
				
				<div class="pp-post-content">
											<h2 class="pp-post-title">
				<a href="https://green.hr/za-vruce-ljetne-dane-ledeni-matcha-latte/">Za vruće ljetne dane &#8211; ledeni matcha latte</a>			</h2>
							<div class="pp-post-separator-wrap">
					<div class="pp-post-separator"></div>
				</div>
								<div class="pp-post-excerpt">
			<p>Živopisna zelena boja i okus iz snova</p>
		</div>
								</div>

							</div>
					</div>
				<div class="pp-post-wrap pp-grid-item-wrap elementor-grid-item post-48893 post type-post status-publish format-standard has-post-thumbnail hentry category-business tag-amazon tag-bicikl tag-dostava tag-europa tag-gradovi tag-london tag-narudzba tax_orijentacija_clanka-portrait">
						<div class="pp-post pp-grid-item">
						<div class="pp-post-thumbnail">
			<div class="pp-post-thumbnail-wrap">
				<a href="https://green.hr/svjetski-div-amazon-najavio-odrzive-isporuke/"><img width="768" height="511" src="https://green.hr/wp-content/uploads/2022/07/Screenshot-2022-07-07-145548-768x511.jpg" class="attachment-medium_large size-medium_large" alt="" loading="lazy" /></a>			</div>
		</div>
		
				
				<div class="pp-post-content">
											<h2 class="pp-post-title">
				<a href="https://green.hr/svjetski-div-amazon-najavio-odrzive-isporuke/">Svjetski div Amazon najavio održive isporuke</a>			</h2>
							<div class="pp-post-separator-wrap">
					<div class="pp-post-separator"></div>
				</div>
								<div class="pp-post-excerpt">
			<p>Do vrata pješice ili malenim električnim teretnim biciklima</p>
		</div>
								</div>

							</div>
					</div>
				<div class="pp-post-wrap pp-grid-item-wrap elementor-grid-item post-48970 post type-post status-publish format-standard has-post-thumbnail hentry category-greenliving tag-ljeto tag-okolis tag-vodeni-baloni tag-zabava tax_orijentacija_clanka-portrait">
						<div class="pp-post pp-grid-item">
						<div class="pp-post-thumbnail">
			<div class="pp-post-thumbnail-wrap">
				<a href="https://green.hr/pronasli-smo-sjajne-alternative-vodenim-balonima-idealne-za-ekoloski-prihvatljive-ljetne-zabave/"><img width="768" height="736" src="https://green.hr/wp-content/uploads/2022/07/pexels-matthias-zomer-69022-scaled-e1657195393527-768x736.jpg" class="attachment-medium_large size-medium_large" alt="" loading="lazy" /></a>			</div>
		</div>
		
				
				<div class="pp-post-content">
											<h2 class="pp-post-title">
				<a href="https://green.hr/pronasli-smo-sjajne-alternative-vodenim-balonima-idealne-za-ekoloski-prihvatljive-ljetne-zabave/">Pronašli smo sjajne alternative vodenim balonima idealne za ekološki prihvatljive ljetne zabave</a>			</h2>
							<div class="pp-post-separator-wrap">
					<div class="pp-post-separator"></div>
				</div>
								<div class="pp-post-excerpt">
			<p>Bezbroj sati zabave</p>
		</div>
								</div>

							</div>
					</div>
				<div class="pp-post-wrap pp-grid-item-wrap elementor-grid-item post-48971 post type-post status-publish format-standard has-post-thumbnail hentry category-greenliving tag-dinara tag-obnova tag-ocuvanje-prirode tag-udruga-biom tax_orijentacija_clanka-portrait">
						<div class="pp-post pp-grid-item">
						<div class="pp-post-thumbnail">
			<div class="pp-post-thumbnail-wrap">
				<a href="https://green.hr/projekt-dinara-back-to-life-proglasen-medu-najboljim-u-obnovi-prirode-iz-cijele-europske-unije/"><img width="631" height="576" src="https://green.hr/wp-content/uploads/2022/07/261187404_305181708130096_3643268838048116337_n-e1657195146721.jpg" class="attachment-medium_large size-medium_large" alt="" loading="lazy" /></a>			</div>
		</div>
		
				
				<div class="pp-post-content">
											<h2 class="pp-post-title">
				<a href="https://green.hr/projekt-dinara-back-to-life-proglasen-medu-najboljim-u-obnovi-prirode-iz-cijele-europske-unije/">Projekt &#8220;Dinara back to LIFE&#8221; proglašen među najboljim u obnovi prirode iz cijele Europske unije</a>			</h2>
							<div class="pp-post-separator-wrap">
					<div class="pp-post-separator"></div>
				</div>
								<div class="pp-post-excerpt">
			<p>Obnova prirode i očuvanje bioraznolikosti</p>
		</div>
								</div>

							</div>
					</div>
									</div>
			
			
			
			
												</div>

		
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				<div data-elementor-type="footer" data-elementor-id="472" data-post-id="48999" data-obj-id="48999" class="elementor elementor-472 dce-elementor-post-48999 elementor-location-footer">
					<div class="elementor-section-wrap">
								<section data-dce-background-color="rgba(2, 1, 1, 0.02)" class="elementor-section elementor-top-section elementor-element elementor-element-2633aef8 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2633aef8" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-224f01df" data-id="224f01df" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6539dfbc elementor-widget elementor-widget-heading" data-id="6539dfbc" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Napravi nešto zeleno već danas.</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-5473653 elementor-widget elementor-widget-heading" data-id="5473653" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Klikni „prijavi se“ <br>i na pravom si putu!</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-4cee094c elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="4cee094c" data-element_type="widget" data-settings="{&quot;button_width&quot;:&quot;25&quot;,&quot;step_next_label&quot;:&quot;Next&quot;,&quot;step_previous_label&quot;:&quot;Previous&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
				<div class="elementor-widget-container">
					<form class="elementor-form" method="post" name="New Form">
			<input type="hidden" name="post_id" value="472"/>
			<input type="hidden" name="form_id" value="4cee094c"/>
			<input type="hidden" name="referer_title" value="Grad koji nudi stanovnicima zatvaranje ulica kako bi na njima igrali nogomet i organizirali druženja | Green.hr" />

							<input type="hidden" name="queried_id" value="48999"/>
			
			<div class="elementor-form-fields-wrapper elementor-labels-">
								<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-75 elementor-field-required">
												<label for="form-field-email" class="elementor-field-label elementor-screen-only">
								Email							</label>
														<input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Vaša email adresa" required="required" aria-required="true">
											</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-25 e-form__buttons">
					<button type="submit" class="elementor-button elementor-size-sm">
						<span >
															<span class=" elementor-button-icon">
																										</span>
																						<span class="elementor-button-text">PRIJAVI SE</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
				<div class="elementor-element elementor-element-5f7ea17 elementor-nav-menu__align-center elementor-nav-menu__text-align-center elementor-nav-menu--dropdown-tablet elementor-widget elementor-widget-nav-menu" data-id="5f7ea17" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade">
				<ul id="menu-1-5f7ea17" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-482"><a href="https://green.hr/o-nama/" class="elementor-item">O nama</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481"><a href="https://green.hr/impressum/" class="elementor-item">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-480"><a href="https://green.hr/pravila-i-uvjeti-koristenja/" class="elementor-item">Pravila i uvjeti korištenja</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-5f7ea17" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-482"><a href="https://green.hr/o-nama/" class="elementor-item" tabindex="-1">O nama</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481"><a href="https://green.hr/impressum/" class="elementor-item" tabindex="-1">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-480"><a href="https://green.hr/pravila-i-uvjeti-koristenja/" class="elementor-item" tabindex="-1">Pravila i uvjeti korištenja</a></li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section data-dce-background-color="#689E3C" class="elementor-section elementor-top-section elementor-element elementor-element-44c9ae74 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="44c9ae74" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1778cd32" data-id="1778cd32" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-405bd115 elementor-shape-rounded elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="405bd115" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-993ef04" href="https://www.facebook.com/greenhrvatska" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-009ad18" href="https://www.instagram.com/greenhrvatska/?hl=hr" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-4576d89" href="https://www.youtube.com/channel/UCQsCpaUOQBlsWc3ZWR59fiw" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-03d0e6b" href="https://www.linkedin.com/company/green-hrvatska/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</span>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-5ade49fd elementor-widget elementor-widget-heading" data-id="5ade49fd" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">Copyright 2022 © Sva prava pridržana -  GREEN.HR</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
		
<!-- Custom Feeds for Instagram JS -->
<script type="text/javascript">
var sbiajaxurl = "https://green.hr/wp-admin/admin-ajax.php";

</script>
		<div data-elementor-type="popup" data-elementor-id="5221" data-post-id="48999" data-obj-id="48999" class="elementor elementor-5221 dce-elementor-post-48999 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;slideInUp&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.2,&quot;sizes&quot;:[]},&quot;triggers&quot;:{&quot;page_load&quot;:&quot;yes&quot;,&quot;page_load_delay&quot;:0},&quot;timing&quot;:{&quot;times_times&quot;:1,&quot;times_count&quot;:&quot;close&quot;,&quot;times&quot;:&quot;yes&quot;,&quot;devices&quot;:&quot;yes&quot;,&quot;devices_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]}}">
					<div class="elementor-section-wrap">
								<section data-dce-background-color="#FFFFFF" class="elementor-section elementor-top-section elementor-element elementor-element-75072e0c elementor-section-content-middle elementor-section-height-min-height elementor-section-full_width elementor-section-height-default elementor-section-items-middle" data-id="75072e0c" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-24753747" data-id="24753747" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-64d9607a elementor-hidden-phone elementor-widget elementor-widget-image" data-id="64d9607a" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="300" height="260" src="https://green.hr/wp-content/uploads/2020/06/cookie_left.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://green.hr/wp-content/uploads/2020/06/cookie_left.jpg 300w, https://green.hr/wp-content/uploads/2020/06/cookie_left-280x243.jpg 280w" sizes="(max-width: 300px) 100vw, 300px" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-1eb82f44" data-id="1eb82f44" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-735f7bd4 elementor-widget elementor-widget-heading" data-id="735f7bd4" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Naša web stranica koristi kolačiće kako bismo vam pružili najbolje moguće korisničko iskustvo. Informacije o kolačićima koje koristimo možete pronaći u našim Pravilima privatnosti.</h2>		</div>
				</div>
				<div data-dce-background-color="rgba(110,193,228,0)" class="elementor-element elementor-element-51b1f9fa elementor-mobile-align-center elementor-align-center elementor-widget elementor-widget-button" data-id="51b1f9fa" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="#elementor-action%3Aaction%3Dpopup%3Aclose%26settings%3DeyJkb19ub3Rfc2hvd19hZ2FpbiI6InllcyJ9" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">PRIHVAĆAM</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-44cd7870" data-id="44cd7870" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8234fd5 elementor-hidden-phone elementor-widget elementor-widget-image" data-id="8234fd5" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="300" height="260" src="https://green.hr/wp-content/uploads/2020/06/cookie_right.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://green.hr/wp-content/uploads/2020/06/cookie_right.jpg 300w, https://green.hr/wp-content/uploads/2020/06/cookie_right-280x243.jpg 280w" sizes="(max-width: 300px) 100vw, 300px" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
		<script type="text/html" id="tmpl-jet-ajax-search-results-item">
<div class="jet-ajax-search__results-item">
	<a class="jet-ajax-search__item-link" href="{{{data.link}}}" target="{{{data.link_target_attr}}}">
		{{{data.thumbnail}}}
		<div class="jet-ajax-search__item-content-wrapper">
			{{{data.before_title}}}
			<div class="jet-ajax-search__item-title">{{{data.title}}}</div>
			{{{data.after_title}}}
			{{{data.before_content}}}
			<div class="jet-ajax-search__item-content">{{{data.content}}}</div>
			{{{data.after_content}}}
			{{{data.rating}}}
			{{{data.price}}}
		</div>
	</a>
</div>
</script><link rel='stylesheet' id='dce-dynamic-visibility-css'  href='https://green.hr/wp-content/plugins/dynamic-content-for-elementor/assets/css/dynamic-visibility.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-33139-css'  href='https://green.hr/wp-content/uploads/elementor/css/post-33139.css?ver=1656448905' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-5256-css'  href='https://green.hr/wp-content/uploads/elementor/css/post-5256.css?ver=1656448905' type='text/css' media='all' />
<link rel='stylesheet' id='pp-hamburgers-css'  href='https://green.hr/wp-content/plugins/powerpack-elements/assets/lib/hamburgers/hamburgers.min.css?ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='dce-terms-css'  href='https://green.hr/wp-content/plugins/dynamic-content-for-elementor/assets/css/terms-and-taxonomy.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://green.hr/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-9399-css'  href='https://green.hr/wp-content/uploads/elementor/css/post-9399.css?ver=1656448907' type='text/css' media='all' />
<link rel='stylesheet' id='ep-accordion-css'  href='https://green.hr/wp-content/plugins/bdthemes-element-pack/assets/css/ep-accordion.css?ver=6.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='dce-dynamicUsers-css'  href='https://green.hr/wp-content/plugins/dynamic-content-for-elementor/assets/css/dynamic-users.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-1222-css'  href='https://green.hr/wp-content/uploads/elementor/css/post-1222.css?ver=1656448908' type='text/css' media='all' />
<link rel='stylesheet' id='dce-excerpt-css'  href='https://green.hr/wp-content/plugins/dynamic-content-for-elementor/assets/css/excerpt.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='animatecss-css'  href='https://green.hr/wp-content/plugins/dynamic-content-for-elementor/assets/lib/animate/animate.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='dce-dynamicPosts_slick-css'  href='https://green.hr/wp-content/plugins/dynamic-content-for-elementor/assets/css/dynamic-posts-slick.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='dce-dynamicPosts_swiper-css'  href='https://green.hr/wp-content/plugins/dynamic-content-for-elementor/assets/css/dynamic-posts-swiper.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='dce-dynamicPosts_timeline-css'  href='https://green.hr/wp-content/plugins/dynamic-content-for-elementor/assets/css/dynamic-posts-timeline.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='dce-dynamic-posts-old-version-css'  href='https://green.hr/wp-content/plugins/dynamic-content-for-elementor/assets/css/dynamic-posts-old-version.min.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='https://green.hr/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.6.6' type='text/css' media='all' />
<script type='text/javascript' src='https://green.hr/wp-content/plugins/dynamicconditions/Public/js/dynamic-conditions-public.js?ver=1.6.0' id='dynamic-conditions-js'></script>
<script type='text/javascript' src='https://green.hr/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.17.2' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/green.hr\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"7200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://green.hr/wp-content/plugins/advanced-ads-pro/assets/js/base.min.js?ver=2.17.2' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"green-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://green.hr/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.3.1' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://green.hr/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://green.hr/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://green.hr/wp-includes/js/wp-util.min.js?ver=6.0' id='wp-util-js'></script>
<script type='text/javascript' src='https://green.hr/wp-includes/js/imagesloaded.min.js?ver=6.0' id='imagesLoaded-js'></script>
<script type='text/javascript' id='jet-search-js-extra'>
/* <![CDATA[ */
var jetSearchSettings = {"ajaxurl":"https:\/\/green.hr\/wp-admin\/admin-ajax.php","action":"jet_ajax_search","nonce":"f44cdc45ce"};
/* ]]> */
</script>
<script type='text/javascript' src='https://green.hr/wp-content/plugins/jet-search/assets/js/jet-search.js?ver=3.0.0' id='jet-search-js'></script>
<script type='text/javascript' src='https://green.hr/wp-content/plugins/powerpack-elements/assets/js/min/frontend-offcanvas-content.min.js?ver=2.9.3' id='pp-offcanvas-content-js'></script>
<script type='text/javascript' id='powerpack-frontend-js-extra'>
/* <![CDATA[ */
var ppLogin = {"empty_username":"Enter a username or email address.","empty_password":"Enter password.","empty_password_1":"Enter a password.","empty_password_2":"Re-enter password.","empty_recaptcha":"Please check the captcha to verify you are not a robot.","email_sent":"A password reset email has been sent to the email address for your account, but may take several minutes to show up in your inbox. Please wait at least 10 minutes before attempting another reset.","reset_success":"Your password has been reset successfully.","ajax_url":"https:\/\/green.hr\/wp-admin\/admin-ajax.php"};
var ppRegistration = {"invalid_username":"This username is invalid because it uses illegal characters. Please enter a valid username.","username_exists":"This username is already registered. Please choose another one.","empty_email":"Please type your email address.","invalid_email":"The email address isn\u2019t correct!","email_exists":"The email is already registered, please choose another one.","password":"Password must not contain the character \"\\\\\"","password_length":"Your password should be at least 8 characters long.","password_mismatch":"Password does not match.","invalid_url":"URL seems to be invalid.","recaptcha_php_ver":"reCAPTCHA API requires PHP version 5.3 or above.","recaptcha_missing_key":"Your reCAPTCHA Site or Secret Key is missing!","show_password":"Show password","hide_password":"Hide password","ajax_url":"https:\/\/green.hr\/wp-admin\/admin-ajax.php"};
var ppCoupons = {"copied_text":"Copied"};
/* ]]> */
</script>
<script type='text/javascript' src='https://green.hr/wp-content/plugins/powerpack-elements/assets/js/min/frontend.min.js?ver=2.9.3' id='powerpack-frontend-js'></script>
<script type='text/javascript' id='bdt-uikit-js-extra'>
/* <![CDATA[ */
var element_pack_ajax_login_config = {"ajaxurl":"https:\/\/green.hr\/wp-admin\/admin-ajax.php","language":"en","loadingmessage":"Sending user info, please wait...","unknownerror":"Unknown error, make sure access is correct!"};
var ElementPackConfig = {"ajaxurl":"https:\/\/green.hr\/wp-admin\/admin-ajax.php","nonce":"e1241b9027","data_table":{"language":{"lengthMenu":"Show _MENU_ Entries","info":"Showing _START_ to _END_ of _TOTAL_ entries","search":"Search :","sZeroRecords":"No matching records found","paginate":{"previous":"Previous","next":"Next"}}},"contact_form":{"sending_msg":"Sending message please wait...","captcha_nd":"Invisible captcha not defined!","captcha_nr":"Could not get invisible captcha response!"},"mailchimp":{"subscribing":"Subscribing you please wait..."},"elements_data":{"sections":[],"columns":[],"widgets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://green.hr/wp-content/plugins/bdthemes-element-pack/assets/js/bdt-uikit.min.js?ver=3.13.1' id='bdt-uikit-js'></script>
<script type='text/javascript' src='https://green.hr/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.6.6' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://green.hr/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.6.6' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://green.hr/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://green.hr/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://green.hr/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://green.hr/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.6.6' id='share-link-js'></script>
<script type='text/javascript' src='https://green.hr/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.6.6","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/green.hr\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[],"dynamicooo":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":48999,"title":"Grad%20koji%20nudi%20stanovnicima%20zatvaranje%20ulica%20kako%20bi%20na%20njima%20igrali%20nogomet%20i%20organizirali%20dru%C5%BEenja%20%7C%20Green.hr","excerpt":"Biste li htjeli to u svome gradu?","featuredImage":"https:\/\/green.hr\/wp-content\/uploads\/2022\/07\/amos-from-stockphotos-com-o9IQoeyUZKA-unsplash-1537x2048.jpg"}};
</script>
<script type='text/javascript' src='https://green.hr/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.6.6' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://green.hr/wp-content/plugins/bdthemes-element-pack/assets/js/modules/ep-accordion.min.js?ver=6.2.1' id='ep-accordion-js'></script>
<script type='text/javascript' src='https://green.hr/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://green.hr/wp-content/plugins/powerpack-elements/assets/lib/isotope/isotope.pkgd.min.js?ver=0.5.3' id='isotope-js'></script>
<script type='text/javascript' src='https://green.hr/wp-content/plugins/dynamic-content-for-elementor/assets/js/dynamic-users.min.js?ver=2.6.2' id='dce-dynamic_users-js'></script>
<script type='text/javascript' src='https://green.hr/wp-content/plugins/dynamic-content-for-elementor/assets/lib/slick/slick.min.js?ver=2.6.2' id='dce-jquery-slick-js'></script>
<script type='text/javascript' src='https://green.hr/wp-content/plugins/dynamic-content-for-elementor/assets/lib/infiniteScroll/infinite-scroll.pkgd.min.js?ver=2.6.2' id='dce-infinitescroll-js'></script>
<script type='text/javascript' src='https://green.hr/wp-content/plugins/dynamic-content-for-elementor/assets/lib/wow/wow.min.js?ver=2.6.2' id='dce-wow-js'></script>
<script type='text/javascript' src='https://green.hr/wp-content/plugins/dynamic-content-for-elementor/assets/js/ajax-modal.min.js?ver=2.6.2' id='dce-ajaxmodal-js'></script>
<script type='text/javascript' src='https://green.hr/wp-content/plugins/dynamic-content-for-elementor/assets/js/dynamic-posts-old-version.min.js?ver=2.6.2' id='dce-dynamic-posts-old-version-js'></script>
<script type='text/javascript' id='powerpack-pp-posts-js-extra'>
/* <![CDATA[ */
var pp_posts_script = {"ajax_url":"https:\/\/green.hr\/wp-admin\/admin-ajax.php","posts_nonce":"8243e2942c"};
var pp_posts_script = {"ajax_url":"https:\/\/green.hr\/wp-admin\/admin-ajax.php","posts_nonce":"8243e2942c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://green.hr/wp-content/plugins/powerpack-elements/assets/js/min/pp-posts.min.js?ver=2.9.3' id='powerpack-pp-posts-js'></script>
<script type='text/javascript' src='https://green.hr/wp-content/plugins/bdthemes-element-pack/assets/js/common/helper.min.js?ver=6.2.1' id='element-pack-helper-js'></script>
<script type='text/javascript' src='https://green.hr/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.7.2' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://green.hr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://green.hr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://green.hr/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://green.hr/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/green.hr\/wp-admin\/admin-ajax.php","nonce":"6957a506b7","urls":{"assets":"https:\/\/green.hr\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/green.hr\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/green.hr\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://green.hr/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.2' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://green.hr/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.7.2' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' id='jet-blocks-js-extra'>
/* <![CDATA[ */
var JetHamburgerPanelSettings = {"ajaxurl":"https:\/\/green.hr\/wp-admin\/admin-ajax.php","isMobile":"true","templateApiUrl":"https:\/\/green.hr\/wp-json\/jet-blocks-api\/v1\/elementor-template","devMode":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://green.hr/wp-content/plugins/jet-blocks/assets/js/jet-blocks.min.js?ver=1.3.2' id='jet-blocks-js'></script>
<script type='text/javascript' src='https://green.hr/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.6.6' id='preloaded-modules-js'></script>
<script type='text/javascript' src='https://green.hr/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.7.2' id='e-sticky-js'></script>
<script type='text/javascript' src='https://green.hr/wp-content/plugins/dynamic-content-for-elementor/assets/js/settings.min.js?ver=2.6.2' id='dce-settings-js'></script>
<script type='text/javascript' src='https://green.hr/wp-content/plugins/dynamic-content-for-elementor/assets/js/fix-background-loop.min.js?ver=2.6.2' id='dce-fix-background-loop-js'></script>
<script type='text/javascript' src='https://green.hr/wp-content/plugins/powerpack-elements/assets/lib/tooltipster/tooltipster.min.js?ver=2.9.3' id='pp-tooltipster-js'></script>
<script>window.advads_admin_bar_items = [{"title":"Content","type":"placement"},{"title":"Midas InText Widget","type":"ad"},{"title":"Post BOTTOM","type":"placement"},{"title":"Post BOTTOM","type":"group"}];</script><script src="https://cdn.krakenoptimize.com/setup/get/892592e4-d417-4f0b-f923-08d8e9301650" async="async" type="text/javascript"></script>
<script>window.advads_ajax_queries = [{"id":"post-top","method":"placement","params":{"previous_method":"placement","previous_id":"post-top","post":"r0","url_parameter":"\/grad-koji-nudi-stanovnicima-zatvaranje-ulica-kako-bi-na-njima-igrali-nogomet-i-organizirali-druzenja\/?utm_source=Kraken&utm_medium=Push&utm_campaign=07-07-2022","placement_type":"default","placement_position":"center","inline-css":"","cache-busting":"auto","output":{"class":["green-post-top"],"placement_id":"post-top"}},"elementid":"green-35ce1548a785e5a111b4577ecdf3ce60","blog_id":1},{"id":"post-side","method":"placement","params":{"previous_method":"placement","previous_id":"post-side","post":"r0","url_parameter":"\/grad-koji-nudi-stanovnicima-zatvaranje-ulica-kako-bi-na-njima-igrali-nogomet-i-organizirali-druzenja\/?utm_source=Kraken&utm_medium=Push&utm_campaign=07-07-2022","placement_type":"default","ad_label":"enabled","placement_position":"center","inline-css":"","cache-busting":"auto","output":{"class":["green-post-side"],"placement_id":"post-side"}},"elementid":"green-e2dfa1efd430917012d5fa5333c5f0db","blog_id":1}];
window.advads_has_ads = [["34062","ad","Midas InText Widget","off"]];
window.advads_ajax_queries_args = {"r0":{"id":48999,"author":"20","post_type":"post"}};
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202227.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'178267271',post:'48999',tz:'2',srv:'green.hr'} ]);
	_stq.push([ 'clickTrackerInit', '178267271', '48999' ]);
</script>
<script id="green-tracking">var advads_tracking_ads = {"1":[34062]};var advads_tracking_urls = {"1":"https:\/\/green.hr\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/green.hr\/linkout\/"};</script>
</body>
</html>

<!-- Cache served by breeze CACHE - Last modified: Thu, 07 Jul 2022 18:00:23 GMT -->
