<!doctype html>
<html lang="en-US" prefix="og: https://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>Donosimo odlične ideje kako ponovno iskoristiti staklene boce u vrtu - Green.hr</title>
<meta name="description" content="Unikatni detalji"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://green.hr/donosimo-odlicne-ideje-kako-ponovno-iskoristiti-staklene-boce-u-vrtu/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Donosimo odlične ideje kako ponovno iskoristiti staklene boce u vrtu - Green.hr" />
<meta property="og:description" content="Unikatni detalji" />
<meta property="og:url" content="https://green.hr/donosimo-odlicne-ideje-kako-ponovno-iskoristiti-staklene-boce-u-vrtu/" />
<meta property="og:site_name" content="Green.hr" />
<meta property="article:tag" content="boce" />
<meta property="article:tag" content="diy" />
<meta property="article:tag" content="staklene boce" />
<meta property="article:tag" content="uradi sam" />
<meta property="article:tag" content="vrt" />
<meta property="article:section" content="DIY" />
<meta property="og:updated_time" content="2022-07-18T11:43:43+02:00" />
<meta property="og:image" content="https://green.hr/wp-content/uploads/2022/07/recyclart.org-10-creative-simple-ways-to-repurpose-old-glass-bottles-02-768x1120-1.jpg" />
<meta property="og:image:secure_url" content="https://green.hr/wp-content/uploads/2022/07/recyclart.org-10-creative-simple-ways-to-repurpose-old-glass-bottles-02-768x1120-1.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="1120" />
<meta property="og:image:alt" content="Donosimo odlične ideje kako ponovno iskoristiti staklene boce u vrtu" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-07-18T11:39:24+02:00" />
<meta property="article:modified_time" content="2022-07-18T11:43:43+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Donosimo odlične ideje kako ponovno iskoristiti staklene boce u vrtu - Green.hr" />
<meta name="twitter:description" content="Unikatni detalji" />
<meta name="twitter:image" content="https://green.hr/wp-content/uploads/2022/07/recyclart.org-10-creative-simple-ways-to-repurpose-old-glass-bottles-02-768x1120-1.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Tina Sarajlić" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="3 minutes" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://green.hr/#organization","name":"Green.hr","url":"https://green.hr","logo":{"@type":"ImageObject","@id":"https://green.hr/#logo","url":"https://green.hr/wp-content/uploads/2022/09/Green_hr.png","contentUrl":"https://green.hr/wp-content/uploads/2022/09/Green_hr.png","caption":"Green.hr","inLanguage":"en-US","width":"260","height":"100"}},{"@type":"WebSite","@id":"https://green.hr/#website","url":"https://green.hr","name":"Green.hr","publisher":{"@id":"https://green.hr/#organization"},"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://green.hr/wp-content/uploads/2022/07/recyclart.org-10-creative-simple-ways-to-repurpose-old-glass-bottles-02-768x1120-1.jpg","url":"https://green.hr/wp-content/uploads/2022/07/recyclart.org-10-creative-simple-ways-to-repurpose-old-glass-bottles-02-768x1120-1.jpg","width":"768","height":"1120","inLanguage":"en-US"},{"@type":"WebPage","@id":"https://green.hr/donosimo-odlicne-ideje-kako-ponovno-iskoristiti-staklene-boce-u-vrtu/#webpage","url":"https://green.hr/donosimo-odlicne-ideje-kako-ponovno-iskoristiti-staklene-boce-u-vrtu/","name":"Donosimo odli\u010dne ideje kako ponovno iskoristiti staklene boce u vrtu - Green.hr","datePublished":"2022-07-18T11:39:24+02:00","dateModified":"2022-07-18T11:43:43+02:00","isPartOf":{"@id":"https://green.hr/#website"},"primaryImageOfPage":{"@id":"https://green.hr/wp-content/uploads/2022/07/recyclart.org-10-creative-simple-ways-to-repurpose-old-glass-bottles-02-768x1120-1.jpg"},"inLanguage":"en-US"},{"@type":"Person","@id":"https://green.hr/author/t-sarajlic/","name":"Tina Sarajli\u0107","url":"https://green.hr/author/t-sarajlic/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/43757c5f00189c1d00a07150b781e510?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/43757c5f00189c1d00a07150b781e510?s=96&amp;d=mm&amp;r=g","caption":"Tina Sarajli\u0107","inLanguage":"en-US"},"worksFor":{"@id":"https://green.hr/#organization"}},{"@type":"BlogPosting","headline":"Donosimo odli\u010dne ideje kako ponovno iskoristiti staklene boce u vrtu - Green.hr","datePublished":"2022-07-18T11:39:24+02:00","dateModified":"2022-07-18T11:43:43+02:00","articleSection":"DIY","author":{"@id":"https://green.hr/author/t-sarajlic/"},"publisher":{"@id":"https://green.hr/#organization"},"description":"Unikatni detalji","name":"Donosimo odli\u010dne ideje kako ponovno iskoristiti staklene boce u vrtu - Green.hr","@id":"https://green.hr/donosimo-odlicne-ideje-kako-ponovno-iskoristiti-staklene-boce-u-vrtu/#richSnippet","isPartOf":{"@id":"https://green.hr/donosimo-odlicne-ideje-kako-ponovno-iskoristiti-staklene-boce-u-vrtu/#webpage"},"image":{"@id":"https://green.hr/wp-content/uploads/2022/07/recyclart.org-10-creative-simple-ways-to-repurpose-old-glass-bottles-02-768x1120-1.jpg"},"inLanguage":"en-US","mainEntityOfPage":{"@id":"https://green.hr/donosimo-odlicne-ideje-kako-ponovno-iskoristiti-staklene-boce-u-vrtu/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel="alternate" type="application/rss+xml" title="Green.hr &raquo; Feed" href="https://green.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Green.hr &raquo; Comments Feed" href="https://green.hr/comments/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/green.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- green.hr is managing ads with Advanced Ads 1.38.0 --><script id="green-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sbi_styles-css' href='https://green.hr/wp-content/plugins/instagram-feed-pro/css/sbi-styles.min.css?ver=6.2' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://green.hr/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='classic-theme-styles-css' href='https://green.hr/wp-includes/css/classic-themes.min.css?ver=1' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='hello-elementor-css' href='https://green.hr/wp-content/themes/hello-elementor/style.min.css?ver=2.6.1' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css' href='https://green.hr/wp-content/themes/hello-elementor/theme.min.css?ver=2.6.1' media='all' />
<link rel='stylesheet' id='jet-blocks-css' href='https://green.hr/wp-content/plugins/jet-blocks/assets/css/jet-blocks.css?ver=1.3.4' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://green.hr/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.16.0' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css' href='https://green.hr/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.8.1' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://green.hr/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.8.1' media='all' />
<link rel='stylesheet' id='elementor-post-21224-css' href='https://green.hr/wp-content/uploads/elementor/css/post-21224.css?ver=1669658910' media='all' />
<link rel='stylesheet' id='dce-style-css' href='https://green.hr/wp-content/plugins/dynamic-content-for-elementor/assets/css/style.min.css?ver=2.8.1' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://green.hr/wp-includes/css/dashicons.min.css?ver=6.1.1' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://green.hr/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.8.2' media='all' />
<link rel='stylesheet' id='sbistyles-css' href='https://green.hr/wp-content/plugins/instagram-feed-pro/css/sbi-styles.min.css?ver=6.2' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css' href='https://green.hr/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.8.1' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css' href='https://green.hr/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.8.1' media='all' />
<link rel='stylesheet' id='elementor-post-221-css' href='https://green.hr/wp-content/uploads/elementor/css/post-221.css?ver=1669658911' media='all' />
<link rel='stylesheet' id='elementor-post-472-css' href='https://green.hr/wp-content/uploads/elementor/css/post-472.css?ver=1669658911' media='all' />
<link rel='stylesheet' id='elementor-post-497-css' href='https://green.hr/wp-content/uploads/elementor/css/post-497.css?ver=1669658917' media='all' />
<link rel='stylesheet' id='elementor-post-5221-css' href='https://green.hr/wp-content/uploads/elementor/css/post-5221.css?ver=1669658911' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CPlayfair+Display%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRubik%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CJosefin+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.1.1' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://green.hr/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://green.hr/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://green.hr/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://green.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=11.5.1' media='all' />
<script src='https://green.hr/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script src='https://green.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='advanced-ads-advanced-js-js-extra'>
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
</script>
<script src='https://green.hr/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.38.0' id='advanced-ads-advanced-js-js'></script>
<script id='advanced_ads_pro/visitor_conditions-js-extra'>
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
</script>
<script src='https://green.hr/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.19.2' id='advanced_ads_pro/visitor_conditions-js'></script>
<script src='https://green.hr/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.8.1' id='font-awesome-4-shim-js'></script>
<link rel="https://api.w.org/" href="https://green.hr/wp-json/" /><link rel="alternate" type="application/json" href="https://green.hr/wp-json/wp/v2/posts/49494" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://green.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://green.hr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://green.hr/?p=49494' />
<link rel="alternate" type="application/json+oembed" href="https://green.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgreen.hr%2Fdonosimo-odlicne-ideje-kako-ponovno-iskoristiti-staklene-boce-u-vrtu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://green.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgreen.hr%2Fdonosimo-odlicne-ideje-kako-ponovno-iskoristiti-staklene-boce-u-vrtu%2F&#038;format=xml" />

<!-- Global site tag (gtag.js) - Google Analytics -->

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-169283419-1"></script>

<script>

  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-169283419-1');

</script>

	<style>img#wpstats{display:none}</style>
		<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<link rel="icon" href="https://green.hr/wp-content/uploads/2020/05/cropped-GREEN_300_crni-280x280.png" sizes="32x32" />
<link rel="icon" href="https://green.hr/wp-content/uploads/2020/05/cropped-GREEN_300_crni-280x280.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://green.hr/wp-content/uploads/2020/05/cropped-GREEN_300_crni-280x280.png" />
<meta name="msapplication-TileImage" content="https://green.hr/wp-content/uploads/2020/05/cropped-GREEN_300_crni-280x280.png" />
</head>
<body class="post-template-default single single-post postid-49494 single-format-standard elementor-default elementor-kit-21224 aa-prefix-green- elementor-page-497">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><!-- (C)2000-2022 Gemius SA - gemiusPrism  / green.hr/Default section -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'p9LrsHtGpJGv2GQMeYxiMJaF7AlFgbf8v3c0fa5SYk..87';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<a class="skip-link screen-reader-text" href="#content">
	Skip to content</a>

		<div data-elementor-type="header" data-elementor-id="221" class="elementor elementor-221 elementor-location-header">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-233e627 elementor-section-stretched elementor-section-full_width elementor-hidden-phone elementor-section-height-default elementor-section-height-default" data-id="233e627" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;motion_fx_motion_fx_scrolling&quot;:&quot;yes&quot;,&quot;motion_fx_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-459e56f" data-id="459e56f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d06a6d2 elementor-widget elementor-widget-image" data-id="d06a6d2" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="/home">
							<img src="https://green.hr/wp-content/uploads/elementor/thumbs/Green_logo_full-p4sil1jb2vy8da7von6498wjdhp0phmo9uqxexd5gu.png" title="Green_logo_full" alt="Green_logo_full" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section data-dce-background-color="#FFFFFF" class="elementor-section elementor-top-section elementor-element elementor-element-3d05c1c elementor-section-full_width elementor-hidden-phone elementor-section-height-default elementor-section-height-default" data-id="3d05c1c" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-ce5f46d" data-id="ce5f46d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a75d837 elementor-widget elementor-widget-image" data-id="a75d837" data-element_type="widget" data-settings="{&quot;motion_fx_motion_fx_scrolling&quot;:&quot;yes&quot;,&quot;motion_fx_opacity_effect&quot;:&quot;yes&quot;,&quot;motion_fx_opacity_range&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:{&quot;start&quot;:0,&quot;end&quot;:11}},&quot;motion_fx_range&quot;:&quot;page&quot;,&quot;motion_fx_opacity_direction&quot;:&quot;out-in&quot;,&quot;motion_fx_opacity_level&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:10,&quot;sizes&quot;:[]},&quot;motion_fx_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]}" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="/home">
							<img src="https://green.hr/wp-content/uploads/elementor/thumbs/Green_logo_full-p4sil1j7fbmu2uu1gr5chtezjuv7hy3zbne5r4smbk.png" title="Green_logo_full" alt="Green_logo_full" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-3c7284f" data-id="3c7284f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6af213e elementor-nav-menu__align-center elementor-hidden-tablet elementor-hidden-phone elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="6af213e" data-element_type="widget" data-settings="{&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas e-plus-icon\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;&quot;},&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade">
				<ul id="menu-1-6af213e" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="https://green.hr/category/greenliving/" class="elementor-item">GREENLIVING</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230"><a href="https://green.hr/category/business/" class="elementor-item">BUSINESS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="https://green.hr/category/greenstyle/" class="elementor-item">GREENSTYLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11659"><a href="https://green.hr/category/5-do-12/" class="elementor-item">5 DO 12</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-226"><a href="https://green.hr/category/diy/" class="elementor-item">DIY</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26530"><a target="_blank" rel="noopener" href="https://greencajt.hr" class="elementor-item">GREENCAJT</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" aria-hidden="true">
				<ul id="menu-2-6af213e" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="https://green.hr/category/greenliving/" class="elementor-item" tabindex="-1">GREENLIVING</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230"><a href="https://green.hr/category/business/" class="elementor-item" tabindex="-1">BUSINESS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="https://green.hr/category/greenstyle/" class="elementor-item" tabindex="-1">GREENSTYLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11659"><a href="https://green.hr/category/5-do-12/" class="elementor-item" tabindex="-1">5 DO 12</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-226"><a href="https://green.hr/category/diy/" class="elementor-item" tabindex="-1">DIY</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26530"><a target="_blank" rel="noopener" href="https://greencajt.hr" class="elementor-item" tabindex="-1">GREENCAJT</a></li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-03942c5" data-id="03942c5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-67c19d1 e-grid-align-right elementor-widget__width-auto elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="67c19d1" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-993ef04" href="https://www.facebook.com/greenhrvatska" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-009ad18" href="https://www.instagram.com/greenhrvatska/?hl=hr" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-2f5428c" href="https://www.youtube.com/channel/UCQsCpaUOQBlsWc3ZWR59fiw" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-64c749d" href="https://www.linkedin.com/company/green-hrvatska/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</span>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section data-dce-background-color="#FFFFFF" class="elementor-section elementor-top-section elementor-element elementor-element-7f0eda7 elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7f0eda7" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-7652c77" data-id="7652c77" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div data-dce-background-color="#FFFFFF" class="elementor-element elementor-element-6d60d6a elementor-widget elementor-widget-dyncontel-modalwindow" data-id="6d60d6a" data-element_type="widget" data-settings="{&quot;fmw_padding&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;top&quot;:10,&quot;right&quot;:20,&quot;bottom&quot;:10,&quot;left&quot;:20,&quot;isLinked&quot;:true},&quot;fmw_padding_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;top&quot;:&quot;&quot;,&quot;right&quot;:&quot;&quot;,&quot;bottom&quot;:&quot;&quot;,&quot;left&quot;:&quot;&quot;,&quot;isLinked&quot;:true},&quot;fmw_padding_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;top&quot;:&quot;&quot;,&quot;right&quot;:&quot;&quot;,&quot;bottom&quot;:&quot;&quot;,&quot;left&quot;:&quot;&quot;,&quot;isLinked&quot;:true}}" data-widget_type="dyncontel-modalwindow.default">
				<div class="elementor-widget-container">
					<section class="dce-modalwindow-section">

			<div class="cd-modal-action">
				<a href="#" class="btn " data-type="modal-trigger">
					<i class="icon-left fas fa-align-left"></i>
					</a>
				<span class="cd-modal-bg"></span>
			</div>

			<div class="cd-modal">
				<div class="cd-modal-content">
							<div data-elementor-type="section" data-elementor-id="5256" data-post-id="49494" data-obj-id="49494" class="elementor elementor-5256 dce-elementor-post-49494 elementor-location-header">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-312d4ee2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="312d4ee2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-84d7459" data-id="84d7459" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e3c7def e-grid-align-right elementor-widget__width-auto elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="e3c7def" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-993ef04" href="https://www.facebook.com/greenhrvatska" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-009ad18" href="https://www.instagram.com/greenhrvatska/?hl=hr" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-ce05b04" href="https://www.youtube.com/channel/UCQsCpaUOQBlsWc3ZWR59fiw" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-cca13a8" href="https://www.linkedin.com/company/green-hrvatska/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</span>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-70752c8 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="70752c8" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-42419515 elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="42419515" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;dropdown&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas e-plus-icon\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;&quot;}}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" aria-hidden="true">
				<ul id="menu-2-42419515" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="https://green.hr/category/greenliving/" class="elementor-item" tabindex="-1">GREENLIVING</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230"><a href="https://green.hr/category/business/" class="elementor-item" tabindex="-1">BUSINESS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="https://green.hr/category/greenstyle/" class="elementor-item" tabindex="-1">GREENSTYLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11659"><a href="https://green.hr/category/5-do-12/" class="elementor-item" tabindex="-1">5 DO 12</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-226"><a href="https://green.hr/category/diy/" class="elementor-item" tabindex="-1">DIY</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26530"><a target="_blank" rel="noopener" href="https://greencajt.hr" class="elementor-item" tabindex="-1">GREENCAJT</a></li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
						</div>
			</div>
			<a href="#" class="cd-modal-close">
				<span class="dce-quit-ics"></span>
			</a>
		</section>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-2d3732e" data-id="2d3732e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2840ac9 elementor-widget elementor-widget-image" data-id="2840ac9" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="/home">
							<img src="https://green.hr/wp-content/uploads/elementor/thumbs/Green_logo_full-p4sil1j993sfn5zpkdw1vse0e91vmorvce3x89froy.png" title="Green_logo_full" alt="Green_logo_full" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-b60bc70" data-id="b60bc70" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				<div data-elementor-type="single" data-elementor-id="497" class="elementor elementor-497 elementor-location-single post-49494 post type-post status-publish format-standard has-post-thumbnail hentry category-diy tag-boce tag-diy tag-staklene-boce tag-uradi-sam tag-vrt tax_orijentacija_clanka-portrait">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-1104237 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1104237" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4c8b619" data-id="4c8b619" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a7386ec elementor-widget elementor-widget-text-editor" data-id="a7386ec" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p style="text-align: center;"></p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-d651396 elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d651396" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f76b226" data-id="f76b226" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7d04efb elementor-widget elementor-widget-image" data-id="7d04efb" data-element_type="widget" data-settings="{&quot;enabled_visibility&quot;:&quot;yes&quot;,&quot;dce_visibility_selected&quot;:&quot;hide&quot;}" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img src="https://green.hr/wp-content/uploads/elementor/thumbs/recyclart.org-10-creative-simple-ways-to-repurpose-old-glass-bottles-02-768x1120-1-prxvj6v6fy45hqjj8zd1cagizsevmqh8itdjvk0zhc.jpg" title="" alt="" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-1a49a5b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1a49a5b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-2927b59 elementor-hidden-phone" data-id="2927b59" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0573c4b elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="0573c4b" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="768" height="1120" src="https://green.hr/wp-content/uploads/2022/07/recyclart.org-10-creative-simple-ways-to-repurpose-old-glass-bottles-02-768x1120-1.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://green.hr/wp-content/uploads/2022/07/recyclart.org-10-creative-simple-ways-to-repurpose-old-glass-bottles-02-768x1120-1.jpg 768w, https://green.hr/wp-content/uploads/2022/07/recyclart.org-10-creative-simple-ways-to-repurpose-old-glass-bottles-02-768x1120-1-192x280.jpg 192w" sizes="(max-width: 768px) 100vw, 768px" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-14fe555" data-id="14fe555" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b39bd67 elementor-widget elementor-widget-dyncontel-terms" data-id="b39bd67" data-element_type="widget" data-widget_type="dyncontel-terms.default">
				<div class="elementor-widget-container">
			
		<div class="dce-terms">

		
		<ul class="dce-image-inline">

		
			<li>


								<a href="https://green.hr/category/diy/" class="dce-term-item term35">
						DIY					</a>
							
			</li>
					</ul>

				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-d47c51a elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="d47c51a" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Donosimo odlične ideje kako ponovno iskoristiti staklene boce u vrtu</h1>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-3647f92 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3647f92" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-e8539f0" data-id="e8539f0" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-dba0a4b" data-id="dba0a4b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2390dfa elementor-widget elementor-widget-image" data-id="2390dfa" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img src="https://green.hr/wp-content/uploads/elementor/thumbs/GREEN_300_listici_sredina-p4sil1j7sh9e9h0dgz9ll0rzm24yrnafef74a4p2gc.png" title="GREEN_300_listici_sredina" alt="GREEN_300_listici_sredina" />														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-d1053b1 elementor-align-center elementor-widget elementor-widget-post-info" data-id="d1053b1" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-3137819 elementor-inline-item" itemprop="author">
						<a href="https://green.hr/author/t-sarajlic/">
														<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
										Tina Sarajlić					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-0e891c2 elementor-align-center elementor-widget elementor-widget-post-info" data-id="0e891c2" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-5b276ce elementor-inline-item" itemprop="datePublished">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										18.07.2022.					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-4ecd1ff" data-id="4ecd1ff" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-d961bce elementor-widget elementor-widget-heading" data-id="d961bce" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Unikatni detalji</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-e58ba5b elementor-share-buttons--view-icon elementor-share-buttons--skin-flat elementor-share-buttons--shape-circle elementor-share-buttons--align-center elementor-share-buttons--color-custom elementor-grid-0 elementor-widget elementor-widget-share-buttons" data-id="e58ba5b" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div
							class="elementor-share-btn elementor-share-btn_facebook"
							role="button"
							tabindex="0"
							aria-label="Share on facebook"
						>
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div
							class="elementor-share-btn elementor-share-btn_twitter"
							role="button"
							tabindex="0"
							aria-label="Share on twitter"
						>
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div
							class="elementor-share-btn elementor-share-btn_linkedin"
							role="button"
							tabindex="0"
							aria-label="Share on linkedin"
						>
															<span class="elementor-share-btn__icon">
								<i class="fab fa-linkedin" aria-hidden="true"></i>							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-7078bae elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7078bae" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2ae7c33" data-id="2ae7c33" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d29ea74 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="d29ea74" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-50a45d8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="50a45d8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-2013cac" data-id="2013cac" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c212656 elementor-widget elementor-widget-heading" data-id="c212656" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">Od staza i zidova, do žardinjera i raznolikih ukrasa, postoji puno načina za davanje novog života starim bocama. Donosimo vam nekoliko kreativnih ideja.</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-01f39a0 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="01f39a0" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-818e8be elementor-widget elementor-widget-theme-post-content" data-id="818e8be" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<p>S dolaskom toplijih dana sve više vremena provodimo u prirodi i u vrtu. Ovo je sada idealno vrijeme i za raščišćavanje vrta i uređivanje. Iako neki ljudi više vole otići u kupnju novih vrtnih ukrasa, postoji zaista mnogo isplativih i održivih načina za stvaranje savršene zelene oaze. Oni uključuju rad s prirodom, a ne borbu protiv nje, i odabir metoda vrtlarenja koje vam omogućuju brigu o ljudima i planetu. No, osim što razmišljamo o metodama i biljkama, također možemo osigurati da naši vrtovi budu što održiviji kada razmatramo elemente koje koristimo pri gradnji i ukrašavanju. Potpuno iskorištavanje prirodnih i obnovljenih materijala odličan je način za stvaranje prekrasnog, održivog vrta bez novih troškova i misleći na okoliš. S time na umu, donosimo vam nekoliko fora ideja kako ponovno upotrijebiti staklene boce u vrtu.</p>
<p><img decoding="async" class="aligncenter wp-image-49496" src="https://green.hr/wp-content/uploads/2022/07/31-Nifty-Ways-to-Repurpose-Wine-Bottles-1-scaled.jpg" alt="" width="822" height="1233" srcset="https://green.hr/wp-content/uploads/2022/07/31-Nifty-Ways-to-Repurpose-Wine-Bottles-1-scaled.jpg 1365w, https://green.hr/wp-content/uploads/2022/07/31-Nifty-Ways-to-Repurpose-Wine-Bottles-1-187x280.jpg 187w, https://green.hr/wp-content/uploads/2022/07/31-Nifty-Ways-to-Repurpose-Wine-Bottles-1-768x1152.jpg 768w, https://green.hr/wp-content/uploads/2022/07/31-Nifty-Ways-to-Repurpose-Wine-Bottles-1-1024x1536.jpg 1024w" sizes="(max-width: 822px) 100vw, 822px" /></p>
<h5><strong><span style="color: #339966;">Napravite staze od staklenih boca</span></strong></h5>
<p>Jedna zanimljiva ideja uključuje ugrađivanje staklenih boca u zemlju, s podnožjem prema gore, kako biste stvorili jedinstvene staze kroz vaš vrt. Iako treba biti oprezan i ove staze mogu postati skliske, mogu izgledati stvarno lijepo za manje prometne površine, pogotovo ako u dizajnu koristite boce u različitim bojama. Sadnja biljaka koje pokrivaju tlo poput pokrivača, kao na primjer puzeća majčina dušica, mogu suzbiti korov između boca i stvoriti zapanjujući učinak.</p><div class="green-content green-target" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 20px; margin-bottom: 20px; " id="green-801503004" data-green-trackid="34062" data-green-trackbid="1"><div id="midasWidget__r277"></div></div>
<p><img decoding="async" loading="lazy" class="aligncenter wp-image-49498" src="https://green.hr/wp-content/uploads/2022/07/54d8ee94a5fa508aeea42065353140aa-1.jpg" alt="" width="822" height="1100" srcset="https://green.hr/wp-content/uploads/2022/07/54d8ee94a5fa508aeea42065353140aa-1.jpg 1184w, https://green.hr/wp-content/uploads/2022/07/54d8ee94a5fa508aeea42065353140aa-1-209x280.jpg 209w, https://green.hr/wp-content/uploads/2022/07/54d8ee94a5fa508aeea42065353140aa-1-768x1028.jpg 768w, https://green.hr/wp-content/uploads/2022/07/54d8ee94a5fa508aeea42065353140aa-1-1147x1536.jpg 1147w" sizes="(max-width: 822px) 100vw, 822px" /></p>
<h5><strong><span style="color: #339966;">Napravite rubove ili zidove staklenih boca</span></strong></h5>
<p>Ako imate veliki broj staklenih boca, onda njih možete iskoristiti za brojne ekološke projekte u vašem vrtu. Prva je ideja koristiti ih za stvaranje okvira gredica ili zidova u vašem dvorištu i vrtu. Staklene boce mogu se postaviti vratom u tlo kako bi se stvorile atraktivne gredice. Osim toga, staklene boce možemo iskoristiti i poput opeke u zidovima izrađenim od prirodnih građevinskih materijala.</p>
<p><img decoding="async" loading="lazy" class="aligncenter wp-image-49500" src="https://green.hr/wp-content/uploads/2022/07/7-Ways-To-Use-Old-Wine-Bottles-In-Your-Landscape-Container-Water-Gardens.jpg" alt="" width="822" height="1028" srcset="https://green.hr/wp-content/uploads/2022/07/7-Ways-To-Use-Old-Wine-Bottles-In-Your-Landscape-Container-Water-Gardens.jpg 1296w, https://green.hr/wp-content/uploads/2022/07/7-Ways-To-Use-Old-Wine-Bottles-In-Your-Landscape-Container-Water-Gardens-224x280.jpg 224w, https://green.hr/wp-content/uploads/2022/07/7-Ways-To-Use-Old-Wine-Bottles-In-Your-Landscape-Container-Water-Gardens-768x960.jpg 768w, https://green.hr/wp-content/uploads/2022/07/7-Ways-To-Use-Old-Wine-Bottles-In-Your-Landscape-Container-Water-Gardens-1229x1536.jpg 1229w" sizes="(max-width: 822px) 100vw, 822px" /></p>
<h5><strong><span style="color: #339966;">Iskoristite staklene boce za gradnju staklenika</span></strong></h5>
<p>Osim zidova i gredica, staklene boce se mogu iskoristiti i u gradnji staklenika ili ugraditi u vrtne strukture ekološke gradnje. Mogu se ugraditi u strukturu staklenika na strani okrenutoj prema sjeveru, ili se čak može koristiti kao alternativa ostakljenju pomoćnih zgrada na određenim područjima. Postoji niz domišljatih načina za izgradnju staklenika koji uključuju upotrebu samo prirodnih i obnovljivih materijala.</p>
<p><img decoding="async" loading="lazy" class="aligncenter wp-image-49501" src="https://green.hr/wp-content/uploads/2022/07/eco-finalists-bottle-shed-1534241296-scaled.jpg" alt="" width="822" height="685" srcset="https://green.hr/wp-content/uploads/2022/07/eco-finalists-bottle-shed-1534241296-scaled.jpg 2048w, https://green.hr/wp-content/uploads/2022/07/eco-finalists-bottle-shed-1534241296-280x233.jpg 280w, https://green.hr/wp-content/uploads/2022/07/eco-finalists-bottle-shed-1534241296-768x640.jpg 768w, https://green.hr/wp-content/uploads/2022/07/eco-finalists-bottle-shed-1534241296-1536x1280.jpg 1536w" sizes="(max-width: 822px) 100vw, 822px" /></p>
<h5><strong><span style="color: #339966;">Ostale vrtne strukture</span></strong></h5>
<p>Staklenik nije jedina vrtna građevina iz kućne radinosti koju biste mogli izgraditi pomoću staklenih boca. Ljudi su također napravili šupe od staklenih boca, male kućice, kupole, razne okvire, pa čak i kokošinjce. Ako planirate dodati vanjski bar ili kuhinju u svoj vrt, iskoristite boce i za to i napravite, na primjer vanjski šank.</p>
<p><img decoding="async" loading="lazy" class="aligncenter wp-image-49503" src="https://green.hr/wp-content/uploads/2022/07/58c3e455f4df697eccca9f447edc8d64-1-e1658136540897.jpg" alt="" width="822" height="1052" srcset="https://green.hr/wp-content/uploads/2022/07/58c3e455f4df697eccca9f447edc8d64-1-e1658136540897.jpg 1148w, https://green.hr/wp-content/uploads/2022/07/58c3e455f4df697eccca9f447edc8d64-1-e1658136540897-219x280.jpg 219w, https://green.hr/wp-content/uploads/2022/07/58c3e455f4df697eccca9f447edc8d64-1-e1658136540897-768x983.jpg 768w" sizes="(max-width: 822px) 100vw, 822px" /></p>
<h5><strong><span style="color: #339966;">Slomljeno staklo</span></strong></h5>
<p>Čak i slomljeno staklo može biti korisno u vašem vrtu. Može se koristiti, na primjer, u mozaicima i nizu drugih umjetničkih projekata. Ako možete brusiti staklo, možete stvoriti staklene kamenčiće koji, poput prirodnog morskog stakla, također imaju niz zanimljivih namjena unutar i izvan vašeg doma.</p>
<p><img decoding="async" loading="lazy" class="aligncenter wp-image-49504" src="https://green.hr/wp-content/uploads/2022/07/1.-Mosaics-Lab-Tile-Mosaic-Artwork-Mosaic-Designs-Handmade-Mosaic-Art-2-scaled.jpeg" alt="" width="822" height="1233" srcset="https://green.hr/wp-content/uploads/2022/07/1.-Mosaics-Lab-Tile-Mosaic-Artwork-Mosaic-Designs-Handmade-Mosaic-Art-2-scaled.jpeg 1366w, https://green.hr/wp-content/uploads/2022/07/1.-Mosaics-Lab-Tile-Mosaic-Artwork-Mosaic-Designs-Handmade-Mosaic-Art-2-187x280.jpeg 187w, https://green.hr/wp-content/uploads/2022/07/1.-Mosaics-Lab-Tile-Mosaic-Artwork-Mosaic-Designs-Handmade-Mosaic-Art-2-768x1151.jpeg 768w, https://green.hr/wp-content/uploads/2022/07/1.-Mosaics-Lab-Tile-Mosaic-Artwork-Mosaic-Designs-Handmade-Mosaic-Art-2-1025x1536.jpeg 1025w" sizes="(max-width: 822px) 100vw, 822px" /></p>
<h5><strong><span style="color: #339966;">Vrtni ukrasi</span></strong></h5>
<p>Čak i pojedinačne boce mogu poslužiti u vrtu tako da ih iskoristiti za razne vrste ukrasa. Nekoliko staklenih boca mogu se upotrijebiti kao uspravne konstrukcije u kućnim policama ili kao noge za lagani stolić na otvorenom. Možete ih iskoristiti kao lampione, vaze, žardinjere ili hranilice za ptice.</p>
<p><img decoding="async" loading="lazy" class="aligncenter wp-image-49507" src="https://green.hr/wp-content/uploads/2022/07/garden-feeder.jpg" alt="" width="822" height="986" srcset="https://green.hr/wp-content/uploads/2022/07/garden-feeder.jpg 875w, https://green.hr/wp-content/uploads/2022/07/garden-feeder-233x280.jpg 233w, https://green.hr/wp-content/uploads/2022/07/garden-feeder-768x922.jpg 768w" sizes="(max-width: 822px) 100vw, 822px" /></p>
<p>Ovo su sve samo od nekih ideja koje biste trebali uzeti u obzir prije nego što krenete u nabavu dodataka za vrt. Sljedeći put prije nego bacite boce, razmisliti kako biste im mogli pružiti drugi život u svom vrtu.</p>
		</div>
				</div>
				<div class="elementor-element elementor-element-ff9ce5c elementor-widget elementor-widget-heading" data-id="ff9ce5c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">PHOTOS BY: Pinterest / Sva prava pridržana</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-2f70c07 elementor-widget elementor-widget-dyncontel-terms" data-id="2f70c07" data-element_type="widget" data-widget_type="dyncontel-terms.default">
				<div class="elementor-widget-container">
			
		<div class="dce-terms">

		
		<ul class="dce-image-inline">

		
			<li>


								<a href="https://green.hr/tag/boce/" class="dce-term-item term1850">
						boce					</a>
									<span class="dce-term-item dce-separator">
					&nbsp;/&nbsp;				</span>
					
			</li>
			
			<li>


								<a href="https://green.hr/tag/diy/" class="dce-term-item term227">
						diy					</a>
									<span class="dce-term-item dce-separator">
					&nbsp;/&nbsp;				</span>
					
			</li>
			
			<li>


								<a href="https://green.hr/tag/staklene-boce/" class="dce-term-item term436">
						staklene boce					</a>
									<span class="dce-term-item dce-separator">
					&nbsp;/&nbsp;				</span>
					
			</li>
			
			<li>


								<a href="https://green.hr/tag/uradi-sam/" class="dce-term-item term1142">
						uradi sam					</a>
									<span class="dce-term-item dce-separator">
					&nbsp;/&nbsp;				</span>
					
			</li>
			
			<li>


								<a href="https://green.hr/tag/vrt/" class="dce-term-item term108">
						vrt					</a>
							
			</li>
					</ul>

				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-c4d6cdb elementor-widget elementor-widget-shortcode" data-id="c4d6cdb" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a7b0046 elementor-widget elementor-widget-html" data-id="a7b0046" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<div id="midasWidget__1626"></div>
<script async id="midas-phrygia" src="https://www.midas-network.com/ScriptsControllerRule/midas-phrygia-1.min.js" type="text/javascript" data-widget="6?portalWidgetId=1626&portalRuleId=277"></script>		</div>
				</div>
				<div class="elementor-element elementor-element-a74e3a8 ignore-toc elementor-widget elementor-widget-heading" data-id="a74e3a8" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Vezani članci</h2>		</div>
				</div>
				<div class="dce-dynamic-posts-collection dce-fix-background-loop elementor-element elementor-element-36a7b0f dce-posts-layout-template dce-col-3 elementor-hidden-mobile dce-col-tablet-3 dce-col-mobile-1 elementor-widget elementor-widget-dce-dynamicposts-v2" data-id="36a7b0f" data-element_type="widget" data-settings="{&quot;style_items&quot;:&quot;template&quot;,&quot;grid_grid_type&quot;:&quot;flex&quot;}" data-widget_type="dce-dynamicposts-v2.grid">
				<div class="elementor-widget-container">
			
		<div class="dce-posts-container dce-posts  dce-skin-grid dce-skin-grid-flex">
						<div class="dce-posts-wrapper dce-wrapper-grid">
			
		<article class="post-48001 post type-post status-publish format-standard has-post-thumbnail hentry category-diy tag-cvijece tag-diy tag-herbarij tag-presanje tax_orijentacija_clanka-portrait dce-post dce-post-item dce-item-grid" data-dce-post-id="48001" data-dce-post-index="0">
			<div class="dce-post-block">
				<div data-elementor-type="section" data-elementor-id="1222" data-post-id="48001" data-obj-id="48001" class="elementor elementor-1222 dce-elementor-post-48001 elementor-location-single">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-7fdb6c8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7fdb6c8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-88a9139" data-id="88a9139" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4dd8f2c elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="4dd8f2c" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://green.hr/3-sjajna-savjeta-kako-izraditi-vlastiti-herbarij/">
							<img src="https://green.hr/wp-content/uploads/elementor/thumbs/pexels-cottonbro-5493939-scaled-pqqoht7d8camwa0j3303lgiao1deiz0piicswlgi08.jpg" title="pexels-cottonbro-5493939" alt="pexels-cottonbro-5493939" />								</a>
														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-7072328 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="7072328" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://green.hr/3-sjajna-savjeta-kako-izraditi-vlastiti-herbarij/">Napravite svoj herbarij uz pomoć ova 3 sjajna savjeta</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-7b0c05c elementor-widget elementor-widget-dyncontel-excerpt" data-id="7b0c05c" data-element_type="widget" data-widget_type="dyncontel-excerpt.default">
				<div class="elementor-widget-container">
			<div class="dce-excerpt "><a href="https://green.hr/3-sjajna-savjeta-kako-izraditi-vlastiti-herbarij/"><p>Mala zbirka sušenog bilja</p>
</a></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
					</div>
		</article>
		
		<article class="post-46618 post type-post status-publish format-standard has-post-thumbnail hentry category-diy tag-diy tag-drvena-polica tag-vertikalni-vrt tag-zacinsko-bilje tax_orijentacija_clanka-portrait dce-post dce-post-item dce-item-grid" data-dce-post-id="46618" data-dce-post-index="1">
			<div class="dce-post-block">
				<div data-elementor-type="section" data-elementor-id="1222" data-post-id="46618" data-obj-id="46618" class="elementor elementor-1222 dce-elementor-post-46618 elementor-location-single">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-7fdb6c8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7fdb6c8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-88a9139" data-id="88a9139" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4dd8f2c elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="4dd8f2c" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://green.hr/diy-izradite-mali-biljni-vrt-od-starih-plasticnih-boca/">
							<img src="https://green.hr/wp-content/uploads/elementor/thumbs/Ohohblog_DIY_herb_garden_00.jpg-pppwrwx4glpbf5yidf9ybr4fydd3qucp1mb9g2d6i0.webp" title="Ohohblog_DIY_herb_garden_00.jpg" alt="Ohohblog_DIY_herb_garden_00.jpg" />								</a>
														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-7072328 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="7072328" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://green.hr/diy-izradite-mali-biljni-vrt-od-starih-plasticnih-boca/">DIY: Izradite mali biljni vrt od starih plastičnih boca</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-7b0c05c elementor-widget elementor-widget-dyncontel-excerpt" data-id="7b0c05c" data-element_type="widget" data-widget_type="dyncontel-excerpt.default">
				<div class="elementor-widget-container">
			<div class="dce-excerpt "><a href="https://green.hr/diy-izradite-mali-biljni-vrt-od-starih-plasticnih-boca/"><p>Reciklirani vertikalni vrt</p>
</a></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
					</div>
		</article>
		
		<article class="post-45477 post type-post status-publish format-standard has-post-thumbnail hentry category-diy tag-diy tag-hranilica-za-ptice tag-naranca tag-ptice tax_orijentacija_clanka-portrait dce-post dce-post-item dce-item-grid" data-dce-post-id="45477" data-dce-post-index="2">
			<div class="dce-post-block">
				<div data-elementor-type="section" data-elementor-id="1222" data-post-id="45477" data-obj-id="45477" class="elementor elementor-1222 dce-elementor-post-45477 elementor-location-single">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-7fdb6c8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7fdb6c8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-88a9139" data-id="88a9139" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4dd8f2c elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="4dd8f2c" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://green.hr/imamo-genijalan-trik-kako-iskoristiti-koru-od-narance-kao-hranilicu-za-ptice/">
							<img src="https://green.hr/wp-content/uploads/elementor/thumbs/IMG_2646-e1652795606107-poy9kvdv2x6kwyqj4zkiukzd7caotvh5y80s97h99k.jpg" title="IMG_2646" alt="IMG_2646" />								</a>
														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-7072328 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="7072328" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://green.hr/imamo-genijalan-trik-kako-iskoristiti-koru-od-narance-kao-hranilicu-za-ptice/">Imamo genijalan trik kako iskoristiti koru od naranče kao hranilicu za ptice</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-7b0c05c elementor-widget elementor-widget-dyncontel-excerpt" data-id="7b0c05c" data-element_type="widget" data-widget_type="dyncontel-excerpt.default">
				<div class="elementor-widget-container">
			<div class="dce-excerpt "><a href="https://green.hr/imamo-genijalan-trik-kako-iskoristiti-koru-od-narance-kao-hranilicu-za-ptice/"><p>Praktično i bez otpada</p>
</a></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
					</div>
		</article>
					</div>
					</div>
				</div>
				</div>
				<div class="dce-dynamic-posts-collection dce-fix-background-loop elementor-element elementor-element-2e17be7 dce-posts-layout-template dce-col-3 elementor-hidden-desktop elementor-hidden-tablet dce-col-tablet-3 dce-col-mobile-1 elementor-widget elementor-widget-dce-dynamicposts-v2" data-id="2e17be7" data-element_type="widget" data-settings="{&quot;style_items&quot;:&quot;template&quot;,&quot;grid_grid_type&quot;:&quot;flex&quot;}" data-widget_type="dce-dynamicposts-v2.grid">
				<div class="elementor-widget-container">
			
		<div class="dce-posts-container dce-posts  dce-skin-grid dce-skin-grid-flex">
						<div class="dce-posts-wrapper dce-wrapper-grid">
			
		<article class="post-48001 post type-post status-publish format-standard has-post-thumbnail hentry category-diy tag-cvijece tag-diy tag-herbarij tag-presanje tax_orijentacija_clanka-portrait dce-post dce-post-item dce-item-grid" data-dce-post-id="48001" data-dce-post-index="0">
			<div class="dce-post-block">
				<div data-elementor-type="section" data-elementor-id="55723" data-post-id="48001" data-obj-id="48001" class="elementor elementor-55723 dce-elementor-post-48001 elementor-location-single">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-86645b2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="86645b2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-6a38c35" data-id="6a38c35" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6ee9cb5 elementor-widget elementor-widget-image" data-id="6ee9cb5" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://green.hr/3-sjajna-savjeta-kako-izraditi-vlastiti-herbarij/">
							<img src="https://green.hr/wp-content/uploads/elementor/thumbs/pexels-cottonbro-5493939-scaled-pqqoht7ba68ws2aucwaoqu6xe52zy1uqp4id3b7x00.jpg" title="pexels-cottonbro-5493939" alt="pexels-cottonbro-5493939" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-febcfe5" data-id="febcfe5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b9fb8bd elementor-widget elementor-widget-heading" data-id="b9fb8bd" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default"><a href="https://green.hr/3-sjajna-savjeta-kako-izraditi-vlastiti-herbarij/">Napravite svoj herbarij uz pomoć ova 3 sjajna savjeta</a></h5>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
					</div>
		</article>
		
		<article class="post-46618 post type-post status-publish format-standard has-post-thumbnail hentry category-diy tag-diy tag-drvena-polica tag-vertikalni-vrt tag-zacinsko-bilje tax_orijentacija_clanka-portrait dce-post dce-post-item dce-item-grid" data-dce-post-id="46618" data-dce-post-index="1">
			<div class="dce-post-block">
				<div data-elementor-type="section" data-elementor-id="55723" data-post-id="46618" data-obj-id="46618" class="elementor elementor-55723 dce-elementor-post-46618 elementor-location-single">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-86645b2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="86645b2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-6a38c35" data-id="6a38c35" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6ee9cb5 elementor-widget elementor-widget-image" data-id="6ee9cb5" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://green.hr/diy-izradite-mali-biljni-vrt-od-starih-plasticnih-boca/">
							<img src="https://green.hr/wp-content/uploads/elementor/thumbs/Ohohblog_DIY_herb_garden_00.jpg-pppwrwx2ifnlay8tn8kjh4t2oh2p5x6q88gtms4lhs.webp" title="Ohohblog_DIY_herb_garden_00.jpg" alt="Ohohblog_DIY_herb_garden_00.jpg" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-febcfe5" data-id="febcfe5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b9fb8bd elementor-widget elementor-widget-heading" data-id="b9fb8bd" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default"><a href="https://green.hr/diy-izradite-mali-biljni-vrt-od-starih-plasticnih-boca/">DIY: Izradite mali biljni vrt od starih plastičnih boca</a></h5>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
					</div>
		</article>
		
		<article class="post-45477 post type-post status-publish format-standard has-post-thumbnail hentry category-diy tag-diy tag-hranilica-za-ptice tag-naranca tag-ptice tax_orijentacija_clanka-portrait dce-post dce-post-item dce-item-grid" data-dce-post-id="45477" data-dce-post-index="2">
			<div class="dce-post-block">
				<div data-elementor-type="section" data-elementor-id="55723" data-post-id="45477" data-obj-id="45477" class="elementor elementor-55723 dce-elementor-post-45477 elementor-location-single">
					<div class="elementor-section-wrap">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-86645b2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="86645b2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-6a38c35" data-id="6a38c35" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6ee9cb5 elementor-widget elementor-widget-image" data-id="6ee9cb5" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://green.hr/imamo-genijalan-trik-kako-iskoristiti-koru-od-narance-kao-hranilicu-za-ptice/">
							<img src="https://green.hr/wp-content/uploads/elementor/thumbs/IMG_2646-e1652795606107-poy9kvdt4r4usr0uesv3zynzxg0a8yb74u6cfx8o9c.jpg" title="IMG_2646" alt="IMG_2646" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-febcfe5" data-id="febcfe5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b9fb8bd elementor-widget elementor-widget-heading" data-id="b9fb8bd" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default"><a href="https://green.hr/imamo-genijalan-trik-kako-iskoristiti-koru-od-narance-kao-hranilicu-za-ptice/">Imamo genijalan trik kako iskoristiti koru od naranče kao hranilicu za ptice</a></h5>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
					</div>
		</article>
					</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-d0145e0 elementor-hidden-mobile" data-id="d0145e0" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ca4aa5c elementor-hidden-phone elementor-widget elementor-widget-text-editor" data-id="ca4aa5c" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p style="text-align: left;"></p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-7fc5891 ignore-toc elementor-widget elementor-widget-heading" data-id="7fc5891" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Više iz rubrike</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-1c0233a elementor-grid-1 elementor-posts--thumbnail-left elementor-posts--align-left ignore-toc elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="1c0233a" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:15,&quot;sizes&quot;:[]},&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_offset&quot;:60,&quot;sticky_parent&quot;:&quot;yes&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_effects_offset&quot;:0}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-8553 post type-post status-publish format-standard has-post-thumbnail hentry category-diy tag-blagdani tag-bor tag-bozic tag-djed-bozicnjak tag-eco-friendly tag-rola tag-toalet-papir tag-ukrasi tag-uredenje tax_orijentacija_clanka-portrait">
				<a class="elementor-post__thumbnail__link" href="https://green.hr/kad-iskoristene-role-toalet-papira-postanu-preslatka-bozicna-dekoracija/" >
			<div class="elementor-post__thumbnail"><img width="1361" height="1365" src="https://green.hr/wp-content/uploads/2020/11/christmas-santa-claus-made-from-toilet-paper-roll-scaled-e1670233577444.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://green.hr/kad-iskoristene-role-toalet-papira-postanu-preslatka-bozicna-dekoracija/" >
				Kada iskorištene role toalet papira postanu preslatka božićna dekoracija			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-57394 post type-post status-publish format-standard has-post-thumbnail hentry category-diy tag-bozicni-ukrasni tag-diy tag-jysk tag-odrzivi-materijali tag-podrzi-odrzivost tax_orijentacija_clanka-portrait">
				<a class="elementor-post__thumbnail__link" href="https://green.hr/jysk-kampanjom-caroliju-blagdana-pokrecu-tvoje-ruke-potice-na-zeleno-promisljanje/" >
			<div class="elementor-post__thumbnail"><img width="1080" height="1080" src="https://green.hr/wp-content/uploads/2022/11/314147491_1176488613247524_2989209833259005340_n.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://green.hr/jysk-kampanjom-caroliju-blagdana-pokrecu-tvoje-ruke-potice-na-zeleno-promisljanje/" >
				JYSK kampanjom &#8220;Čaroliju blagdana pokreću tvoje ruke&#8221; potiče na zeleno promišljanje			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-55811 post type-post status-publish format-standard has-post-thumbnail hentry category-diy tag-brzi-rast tag-kosa tag-ruzmarin tag-ruzmarinova-vodica tag-tiktok tax_orijentacija_clanka-portrait">
				<a class="elementor-post__thumbnail__link" href="https://green.hr/hit-na-tiktoku-sredstvo-za-brzi-rast-kose-koji-mozete-napraviti-sami/" >
			<div class="elementor-post__thumbnail"><img width="1024" height="1535" src="https://green.hr/wp-content/uploads/2022/11/Apple-Cider-Vinegar-Hair-Rinse-Infused-with-the-Best-Herbs-for-Healthy-Hair.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://green.hr/hit-na-tiktoku-sredstvo-za-brzi-rast-kose-koji-mozete-napraviti-sami/" >
				Hit na TikToku &#8211; sredstvo za brži rast kose koji možete napraviti sami!			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-54875 post type-post status-publish format-standard has-post-thumbnail hentry category-diy tag-bomba-za-kupanje tag-bombica tag-kada tag-kupka tag-opustanje tax_orijentacija_clanka-portrait">
				<a class="elementor-post__thumbnail__link" href="https://green.hr/napravite-bombicu-za-kupanje-i-opustite-se-uz-caroliju-mirisa/" >
			<div class="elementor-post__thumbnail"><img width="640" height="853" src="https://green.hr/wp-content/uploads/2022/10/download-46-1.jpg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://green.hr/napravite-bombicu-za-kupanje-i-opustite-se-uz-caroliju-mirisa/" >
				Napravite svoju bombicu za kupanje i opustite se uz čaroliju mirisa			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-8237 post type-post status-publish format-standard has-post-thumbnail hentry category-diy tag-diy tag-dom tag-priroda tag-ukras tag-vijenac tax_orijentacija_clanka-portrait">
				<a class="elementor-post__thumbnail__link" href="https://green.hr/unesite-dasak-jeseni-u-svoj-dom-ovim-diy-projektom/" >
			<div class="elementor-post__thumbnail"><img width="1904" height="1438" src="https://green.hr/wp-content/uploads/2020/11/slika-br.6-01-scaled-e1605269237414.jpeg" class="attachment-full size-full" alt="" loading="lazy" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://green.hr/unesite-dasak-jeseni-u-svoj-dom-ovim-diy-projektom/" >
				VIDEO: Unesite dašak jeseni u svoj dom ovim odličnim DIY projektom			</a>
		</h3>
				</div>
				</article>
				</div>
		
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				<div data-elementor-type="footer" data-elementor-id="472" class="elementor elementor-472 elementor-location-footer">
					<div class="elementor-section-wrap">
								<section data-dce-background-color="rgba(2, 1, 1, 0.02)" class="elementor-section elementor-top-section elementor-element elementor-element-2633aef8 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2633aef8" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-224f01df" data-id="224f01df" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6539dfbc elementor-widget elementor-widget-heading" data-id="6539dfbc" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Napravi nešto zeleno već danas.</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-5473653 elementor-widget elementor-widget-heading" data-id="5473653" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Klikni „prijavi se“ <br>i na pravom si putu!</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-4cee094c elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="4cee094c" data-element_type="widget" data-settings="{&quot;button_width&quot;:&quot;25&quot;,&quot;step_next_label&quot;:&quot;Next&quot;,&quot;step_previous_label&quot;:&quot;Previous&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
				<div class="elementor-widget-container">
					<form class="elementor-form" method="post" name="New Form">
			<input type="hidden" name="post_id" value="472"/>
			<input type="hidden" name="form_id" value="4cee094c"/>
			<input type="hidden" name="referer_title" value="Donosimo odlične ideje kako ponovno iskoristiti staklene boce u vrtu - Green.hr" />

							<input type="hidden" name="queried_id" value="49494"/>
			
			<div class="elementor-form-fields-wrapper elementor-labels-">
								<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-75 elementor-field-required">
												<label for="form-field-email" class="elementor-field-label elementor-screen-only">
								Email							</label>
														<input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Vaša email adresa" required="required" aria-required="true">
											</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-25 e-form__buttons">
					<button type="submit" class="elementor-button elementor-size-sm">
						<span >
															<span class=" elementor-button-icon">
																										</span>
																						<span class="elementor-button-text">PRIJAVI SE</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
				<div class="elementor-element elementor-element-5f7ea17 elementor-nav-menu__align-center elementor-nav-menu__text-align-center elementor-nav-menu--dropdown-tablet elementor-widget elementor-widget-nav-menu" data-id="5f7ea17" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade">
				<ul id="menu-1-5f7ea17" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-482"><a href="https://green.hr/o-nama/" class="elementor-item">O nama</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481"><a href="https://green.hr/impressum/" class="elementor-item">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-480"><a href="https://green.hr/pravila-i-uvjeti-koristenja/" class="elementor-item">Pravila i uvjeti korištenja</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" aria-hidden="true">
				<ul id="menu-2-5f7ea17" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-482"><a href="https://green.hr/o-nama/" class="elementor-item" tabindex="-1">O nama</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481"><a href="https://green.hr/impressum/" class="elementor-item" tabindex="-1">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-480"><a href="https://green.hr/pravila-i-uvjeti-koristenja/" class="elementor-item" tabindex="-1">Pravila i uvjeti korištenja</a></li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section data-dce-background-color="#689E3C" class="elementor-section elementor-top-section elementor-element elementor-element-44c9ae74 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="44c9ae74" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1778cd32" data-id="1778cd32" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-405bd115 elementor-shape-rounded elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="405bd115" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-993ef04" href="https://www.facebook.com/greenhrvatska" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-009ad18" href="https://www.instagram.com/greenhrvatska/?hl=hr" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-4576d89" href="https://www.youtube.com/channel/UCQsCpaUOQBlsWc3ZWR59fiw" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-03d0e6b" href="https://www.linkedin.com/company/green-hrvatska/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</span>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-5ade49fd elementor-widget elementor-widget-heading" data-id="5ade49fd" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">Copyright 2022 © Sva prava pridržana -  GREEN.HR</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
		
<!-- Custom Feeds for Instagram JS -->
<script type="text/javascript">
var sbiajaxurl = "https://green.hr/wp-admin/admin-ajax.php";

</script>
		<div data-elementor-type="popup" data-elementor-id="5221" class="elementor elementor-5221 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;slideInUp&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.2,&quot;sizes&quot;:[]},&quot;triggers&quot;:{&quot;page_load&quot;:&quot;yes&quot;,&quot;page_load_delay&quot;:0},&quot;timing&quot;:{&quot;times_times&quot;:1,&quot;times_count&quot;:&quot;close&quot;,&quot;times&quot;:&quot;yes&quot;,&quot;devices&quot;:&quot;yes&quot;,&quot;devices_devices&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]}}">
					<div class="elementor-section-wrap">
								<section data-dce-background-color="#FFFFFF" class="elementor-section elementor-top-section elementor-element elementor-element-75072e0c elementor-section-content-middle elementor-section-height-min-height elementor-section-full_width elementor-section-height-default elementor-section-items-middle" data-id="75072e0c" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-24753747" data-id="24753747" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-64d9607a elementor-hidden-phone elementor-widget elementor-widget-image" data-id="64d9607a" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="300" height="260" src="https://green.hr/wp-content/uploads/2020/06/cookie_left.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://green.hr/wp-content/uploads/2020/06/cookie_left.jpg 300w, https://green.hr/wp-content/uploads/2020/06/cookie_left-280x243.jpg 280w" sizes="(max-width: 300px) 100vw, 300px" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-1eb82f44" data-id="1eb82f44" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-735f7bd4 elementor-widget elementor-widget-heading" data-id="735f7bd4" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Naša web stranica koristi kolačiće kako bismo vam pružili najbolje moguće korisničko iskustvo. Informacije o kolačićima koje koristimo možete pronaći u našim Pravilima privatnosti.</h2>		</div>
				</div>
				<div data-dce-background-color="rgba(110,193,228,0)" class="elementor-element elementor-element-51b1f9fa elementor-mobile-align-center elementor-align-center elementor-widget elementor-widget-button" data-id="51b1f9fa" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="#elementor-action%3Aaction%3Dpopup%3Aclose%26settings%3DeyJkb19ub3Rfc2hvd19hZ2FpbiI6InllcyJ9" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">PRIHVAĆAM</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-44cd7870" data-id="44cd7870" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8234fd5 elementor-hidden-phone elementor-widget elementor-widget-image" data-id="8234fd5" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="300" height="260" src="https://green.hr/wp-content/uploads/2020/06/cookie_right.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://green.hr/wp-content/uploads/2020/06/cookie_right.jpg 300w, https://green.hr/wp-content/uploads/2020/06/cookie_right-280x243.jpg 280w" sizes="(max-width: 300px) 100vw, 300px" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
		<link rel='stylesheet' id='dce-dynamic-visibility-css' href='https://green.hr/wp-content/plugins/dynamic-content-for-elementor/assets/css/dynamic-visibility.min.css?ver=2.8.1' media='all' />
<link rel='stylesheet' id='elementor-post-5256-css' href='https://green.hr/wp-content/uploads/elementor/css/post-5256.css?ver=1669658917' media='all' />
<link rel='stylesheet' id='dce-modalWindow-css' href='https://green.hr/wp-content/plugins/dynamic-content-for-elementor/assets/css/fire-modal-window.min.css?ver=2.8.1' media='all' />
<link rel='stylesheet' id='dce-terms-css' href='https://green.hr/wp-content/plugins/dynamic-content-for-elementor/assets/css/terms-and-taxonomy.min.css?ver=2.8.1' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css' href='https://green.hr/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-post-1222-css' href='https://green.hr/wp-content/uploads/elementor/css/post-1222.css?ver=1669658918' media='all' />
<link rel='stylesheet' id='dce-excerpt-css' href='https://green.hr/wp-content/plugins/dynamic-content-for-elementor/assets/css/excerpt.min.css?ver=2.8.1' media='all' />
<link rel='stylesheet' id='dce-dynamic-posts-css' href='https://green.hr/wp-content/plugins/dynamic-content-for-elementor/assets/css/dynamic-posts.min.css?ver=2.8.1' media='all' />
<link rel='stylesheet' id='dce-dynamicPosts-grid-css' href='https://green.hr/wp-content/plugins/dynamic-content-for-elementor/assets/css/dynamic-posts-skin-grid.min.css?ver=2.8.1' media='all' />
<link rel='stylesheet' id='elementor-post-55723-css' href='https://green.hr/wp-content/uploads/elementor/css/post-55723.css?ver=1669658918' media='all' />
<link rel='stylesheet' id='e-animations-css' href='https://green.hr/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.8.1' media='all' />
<script id='advanced-ads-pro/front-js-extra'>
var advadsCfpInfo = {"cfpExpHours":"3","cfpClickLimit":"3","cfpBan":"7","cfpPath":"","cfpDomain":""};
</script>
<script src='https://green.hr/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.19.2' id='advanced-ads-pro/front-js'></script>
<script id='advanced-ads-pro/cache_busting-js-extra'>
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/green.hr\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"3600"};
</script>
<script src='https://green.hr/wp-content/plugins/advanced-ads-pro/assets/js/base.min.js?ver=2.19.2' id='advanced-ads-pro/cache_busting-js'></script>
<script id='advadsTrackingScript-js-extra'>
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"green-target","blogId":"1","frontendPrefix":"green-"};
</script>
<script src='https://green.hr/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.4.0' id='advadsTrackingScript-js'></script>
<script src='https://green.hr/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script src='https://green.hr/wp-content/plugins/dynamic-content-for-elementor/assets/lib/velocity/velocity.min.js?ver=2.8.1' id='velocity-js'></script>
<script src='https://green.hr/wp-content/plugins/dynamic-content-for-elementor/assets/js/fire-modal-window.min.js?ver=2.8.1' id='dce-modalwindow-js'></script>
<script src='https://green.hr/wp-content/plugins/dynamic-content-for-elementor/assets/js/dynamic-posts-base.min.js?ver=2.8.1' id='dce-dynamicPosts-base-js'></script>
<script src='https://green.hr/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script src='https://green.hr/wp-content/plugins/dynamic-content-for-elementor/assets/js/dynamic-posts-skin-grid.min.js?ver=2.8.1' id='dce-dynamicPosts-grid-js'></script>
<script src='https://green.hr/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script src='https://green.hr/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script src='https://green.hr/wp-content/plugins/dynamic-content-for-elementor/assets/lib/infiniteScroll/infinite-scroll.pkgd.min.js?ver=2.8.1' id='dce-infinitescroll-js'></script>
<script src='https://green.hr/wp-content/plugins/dynamic-content-for-elementor/assets/lib/isotope/isotope.pkgd.min.js?ver=2.8.1' id='isotope-js'></script>
<script src='https://green.hr/wp-content/plugins/dynamic-content-for-elementor/assets/lib/jquery-match-height/jquery.matchHeight-min.js?ver=2.8.1' id='dce-jquery-match-height-js'></script>
<script src='https://green.hr/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.8.2' id='elementor-pro-webpack-runtime-js'></script>
<script src='https://green.hr/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.8.1' id='elementor-webpack-runtime-js'></script>
<script src='https://green.hr/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.8.1' id='elementor-frontend-modules-js'></script>
<script src='https://green.hr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script src='https://green.hr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://green.hr/wp-includes/js/dist/hooks.min.js?ver=4169d3cf8e8d95a3d6d5' id='wp-hooks-js'></script>
<script src='https://green.hr/wp-includes/js/dist/i18n.min.js?ver=9e794f35a71bb98672ae' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/green.hr\/wp-admin\/admin-ajax.php","nonce":"b5b6c7a530","urls":{"assets":"https:\/\/green.hr\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/green.hr\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/green.hr\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://green.hr/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.8.2' id='elementor-pro-frontend-js'></script>
<script src='https://green.hr/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script src='https://green.hr/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js'></script>
<script src='https://green.hr/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script src='https://green.hr/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.8.1' id='share-link-js'></script>
<script src='https://green.hr/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.8.1","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/green.hr\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[],"dynamicooo":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":49494,"title":"Donosimo%20odli%C4%8Dne%20ideje%20kako%20ponovno%20iskoristiti%20staklene%20boce%20u%20vrtu%20-%20Green.hr","excerpt":"Unikatni detalji","featuredImage":"https:\/\/green.hr\/wp-content\/uploads\/2022\/07\/recyclart.org-10-creative-simple-ways-to-repurpose-old-glass-bottles-02-768x1120-1.jpg"}};
</script>
<script src='https://green.hr/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.8.1' id='elementor-frontend-js'></script>
<script src='https://green.hr/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.8.2' id='pro-preloaded-elements-handlers-js'></script>
<script id='jet-blocks-js-extra'>
var JetHamburgerPanelSettings = {"ajaxurl":"https:\/\/green.hr\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/green.hr\/wp-json\/jet-blocks-api\/v1\/elementor-template","devMode":"false","restNonce":"2d402c5330"};
</script>
<script src='https://green.hr/wp-content/plugins/jet-blocks/assets/js/jet-blocks.min.js?ver=1.3.4' id='jet-blocks-js'></script>
<script src='https://green.hr/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.8.1' id='preloaded-modules-js'></script>
<script src='https://green.hr/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.8.2' id='e-sticky-js'></script>
<script src='https://green.hr/wp-content/plugins/dynamic-content-for-elementor/assets/js/settings.min.js?ver=2.8.1' id='dce-settings-js'></script>
<script src='https://green.hr/wp-content/plugins/dynamic-content-for-elementor/assets/js/fix-background-loop.min.js?ver=2.8.1' id='dce-fix-background-loop-js'></script>
<script>window.advads_admin_bar_items = [{"title":"Content","type":"placement"},{"title":"Midas InText Widget","type":"ad"}];</script><script src="https://cdn.krakenoptimize.com/setup/get/892592e4-d417-4f0b-f923-08d8e9301650" async="async" type="text/javascript"></script>
<script>window.advads_has_ads = [["34062","ad","Midas InText Widget","off"]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>	<script src='https://stats.wp.com/e-202249.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'178267271',post:'49494',tz:'1',srv:'green.hr',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '178267271', '49494' ]);
	</script><script id="green-tracking">var advads_tracking_ads = {"1":[34062]};var advads_tracking_urls = {"1":"https:\/\/green.hr\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/green.hr\/linkout\/"};</script>
</body>
</html>

<!-- plugin=object-cache-pro client=phpredis metric#hits=8022 metric#misses=15 metric#hit-ratio=99.8 metric#bytes=2191074 metric#prefetches=539 metric#store-reads=34 metric#store-writes=9 metric#store-hits=550 metric#store-misses=7 metric#sql-queries=17 metric#ms-total=1262.54 metric#ms-cache=10.52 metric#ms-cache-median=0.13 metric#ms-cache-ratio=0.8 sample#redis-hits=19565886 sample#redis-misses=1053651 sample#redis-hit-ratio=94.9 sample#redis-ops-per-sec=25 sample#redis-evicted-keys=0 sample#redis-used-memory=162593928 sample#redis-used-memory-rss=177700864 sample#redis-memory-fragmentation-ratio=1.1 sample#redis-connected-clients=1 sample#redis-tracking-clients=0 sample#redis-rejected-connections=0 sample#redis-keys=382516 -->
